Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: Servidor x RB450g

    O meu também não, mais como sou pequeno vo tenta prover o maximo de qualidade aos clientes para um dia que sabe torna metade da metade dos provedor gigante =D, ou posso fechar também. rsrs ninguem sabe o dia de amanha.

    Citação Postado originalmente por robertoprovenet Ver Post
    so o que nao aguenta eh o bolso com a rb1000... rsrsrs

  2. #22

    Padrão Re: Servidor x RB450g

    Olá pessoal, passei aqui só pra postar algumas imagens da RB450G após efetuar algumas alterações na configuração.

    CPU não passa mais de 70%, em média fica próximo dos 30%. Cheguei a ter picos de 247 conexões PPPoE nela. Até que não se comportou mal

    O que fiz foi:

    - PPP -> Profiles -> Propriedades do profile que uso, marquei a opção "Change TCP MSS" como "NO", assim o mikrotik não cria as regras em IP -> Firewall -> Mangle que altera o MTU de cada conexão PPPoE.

    - IP -> Firewall -> Mangle, adicionei a seguinte regra que faz a alteração do MTU automáticamente para todos:

    Código :
    /ip firewall mangle
    add action=change-mss chain=forward comment="" disabled=no new-mss=clamp-to-pmtu protocol=tcp tcp-flags=syn

    Anexo 12289Anexo 12290



  3. #23

    Padrão Re: Servidor x RB450g

    Amigo fiquei interessado pela imagens, so que esta dando erro nos anexos.

    Citação Postado originalmente por nod3vic3 Ver Post
    Olá pessoal, passei aqui só pra postar algumas imagens da RB450G após efetuar algumas alterações na configuração.

    CPU não passa mais de 70%, em média fica próximo dos 30%. Cheguei a ter picos de 247 conexões PPPoE nela. Até que não se comportou mal

    O que fiz foi:

    - PPP -> Profiles -> Propriedades do profile que uso, marquei a opção "Change TCP MSS" como "NO", assim o mikrotik não cria as regras em IP -> Firewall -> Mangle que altera o MTU de cada conexão PPPoE.

    - IP -> Firewall -> Mangle, adicionei a seguinte regra que faz a alteração do MTU automáticamente para todos:

    Código :
    /ip firewall mangle
    add action=change-mss chain=forward comment="" disabled=no new-mss=clamp-to-pmtu protocol=tcp tcp-flags=syn

    Anexo 12289Anexo 12290

  4. #24

    Padrão Re: Servidor x RB450g

    Citação Postado originalmente por mktguaruja Ver Post
    Amigo fiquei interessado pela imagens, so que esta dando erro nos anexos.
    Estranhei que não criou os thumbs quando enviei, mas para mim clicando no link de cada imagem ela carrega normalmente.

    Em todo caso, vou enviá-las novamente.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Trafego.png
Visualizações:	216
Tamanho: 	16,2 KB
ID:      	12291   Clique na imagem para uma versão maior

Nome:	         CPU.png
Visualizações:	160
Tamanho: 	12,4 KB
ID:      	12292  




  5. #25

    Padrão Re: Servidor x RB450g

    cara hoje to com 20cliente e tenho um ap realsat o mesmo edmax e ai uso uma antena 12 aquario e amplificador 1v hyperlik ate 3 km ok pois uso ad usb kayomi 250 em cada cliente to com entenção em aomentar mais aqui nao da pois tem 15 piratas aquim mais eu moro mt comm p.a e comprei uma maq com plca asus memoria 521 hd de 40 para faser um serv mk e dois moldem speedtoch e uma rb 450g mandei para configuraçao estara aqui mais omedos di 22 a 25 deste mes vc tem como me pasar vidio aula de como colocar cliente e se nao prescisa de augo mais fora a antena
    q sei q pode se 15 aquario o hyperlink q é melhor

  6. #26

    Padrão Re: Servidor x RB450g

    Amigo tira esse amplificador cara, é desperdício total de dinheiro fora que gera um ruido tremendo aos seus clientes. Compre equipamentos de qualidade tem otimos cartões no mercado, XR2, R52H em 2.4ghz e XR5 em 5.8ghz. Eu não vejo a necessidade de utilizar amplicador com equipamento de excelente qualidade. Nos cliente tenta não usar USB da muito problemas tenha preferencia por AP.

    Citação Postado originalmente por titoneli Ver Post
    cara hoje to com 20cliente e tenho um ap realsat o mesmo edmax e ai uso uma antena 12 aquario e amplificador 1v hyperlik ate 3 km ok pois uso ad usb kayomi 250 em cada cliente to com entenção em aomentar mais aqui nao da pois tem 15 piratas aquim mais eu moro mt comm p.a e comprei uma maq com plca asus memoria 521 hd de 40 para faser um serv mk e dois moldem speedtoch e uma rb 450g mandei para configuraçao estara aqui mais omedos di 22 a 25 deste mes vc tem como me pasar vidio aula de como colocar cliente e se nao prescisa de augo mais fora a antena
    q sei q pode se 15 aquario o hyperlink q é melhor



  7. #27

    Padrão Re: Servidor x RB450g

    Citação Postado originalmente por robertoprovenet Ver Post
    entao amigo, o negocio em provedor sempre é acabar com as dores de cabeça, pc suja, sala fechada, no ar condicionado ainda pega poeira, suja memoria, suja placa de rede e acaba travando, dando dor de cabeça pra mim... entao esse é o meu pensamento!
    Aqui eu Assino em Baixo

  8. #28

    Padrão Tenho duas rb uma 750 e uma 450g queria saber se é melhor eu fazer o ppoe na 750 e na 450g deixa so o servidor pra cadastrar os clientes ou fazer o ppoe e o servidor na 450g ajuda ai amigos obg

    Quero o melhor pra teer um bom desepenho dos equipamentos , aí nao sei o melhor



  9. #29

    Padrão Re: Servidor x RB450g

    Citação Postado originalmente por nod3vic3 Ver Post
    Olá pessoal, passei aqui só pra postar algumas imagens da RB450G após efetuar algumas alterações na configuração.

    CPU não passa mais de 70%, em média fica próximo dos 30%. Cheguei a ter picos de 247 conexões PPPoE nela. Até que não se comportou mal

    O que fiz foi:

    - PPP -> Profiles -> Propriedades do profile que uso, marquei a opção "Change TCP MSS" como "NO", assim o mikrotik não cria as regras em IP -> Firewall -> Mangle que altera o MTU de cada conexão PPPoE.

    - IP -> Firewall -> Mangle, adicionei a seguinte regra que faz a alteração do MTU automáticamente para todos:

    Código :
    /ip firewall mangle
    add action=change-mss chain=forward comment="" disabled=no new-mss=clamp-to-pmtu protocol=tcp tcp-flags=syn

    Anexo 12289Anexo 12290

    Ola amigo, estou querendo usar suas regras na minha rb 450g . Hoje em horário de pico estou com quase 90 clientes simultâneos.
    E o processamento esta começando a passar dos 50 % . Ainda usa essas regras no seu servidor ? Teve algum tipo de bug em relação aos clientes ? Desde já agradeço.