Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. ha conflitos de ip sim.....
    funciona da seguinte maneira...
    os clientes estao navegando normamente...
    derrepente um certo mac que fica variando,,,dispara no log do mikrotik
    e comeca a puxar todos os ip do dhcp serve...chegando a ponto...de dar conectividade nula ou limitada nos clientes que logan apos...por falta de ip's...

    o que eu fiz ate agora....
    coloquei estar rede toda em transparente ou seja em wds feito!!!!!
    ae comecei a cadastro o login e o mac dos clientes na area do hotspot - no dhcp serve e no ip binling mais tenho observado que mesmo ,
    eu setado um ip pro cliente fixo no serve o dhcp atribui pra ele um ip diferente...
    segue abaixo a sckin de outro erro agoraClique na imagem para uma versão maior

Nome:	         mikrotik erro.jpg
Visualizações:	98
Tamanho: 	164,1 KB
ID:      	12346
    o dhcp manda o ip errado ou diferente que eu setei pra ele...
    Detalhe
    alguem sabe me dizer esse cliente com o nome de gildo marcado em vermelho
    era pra entra com o ip 10.5.50.209
    mais mesmo assim o mikrotik deu a ele 10.5.50.16

    aguardo a opniao da galera

  2. o meu erro e iqual o que vc postou (dim47) mas vc ainda ta com serte pois os meus que acontece isso e ums 30 teve o dia que 48 erros desse entao fiquei pesquisando e nada
    solucionei resetando meu pc todo dia as 06:00 da manha e cha to mas comprei um relogio que vende no mercado livre que corta e energia todo dia as seis da manha desliga meu server por 30 segundos e liga denovo
    mas nao desisti de arrumar isso!!
    ja propus em pagar mas as pessoas nao dao conta mas
    agora eu nao pago mais tambem rsrsrsr
    mas uma hora aparece um filho de Deus e nos ajuda !!!!!!



  3. no meu caso aqui a solucao paliativa que conseguir foi a seguinte
    coloquei uma parte dos meu cliente pra usar ppoe...
    e tou terminando de colocar a rede toda em transparente em wds
    coloquei a interface cliente em reply only que nao sei que significa...so coloquei...devido dicas do amigos do forum, tou terminando de amarra os ip e os mac na tabela arp, e colocando todos mac no ip biling assim que terminar tudo posto o resultado pra galera...so nao fiz colocar a rede com a mascara /32 por que nao sei o que significa...e se muda muita coisa... Os mais esperientes que puderem ajudar eu agradaco pois essa problema do hotspot tem varios topicos no forum e sem solucao...
    desde de ja agradecendo
    dim

    estou aberto a sugestoes

  4. caro jorgealdo outro detalhe e que o mac que o fica puxando os ip muda...
    sempre e outro mac , sempre e um mac de algum cliente...nunca o mesmo...
    ate o ponto de dar um pal no login do cliente com uma mensagem que me vou reparar o nome postar aqui o nome do erro,
    o que voce sugere?



  5. so pra completar o erro que da log e
    internal error:login failed:failed to add queue: already have such name


    aguardo voces
    abracos






Tópicos Similares

  1. Squid+dns windows-internet ficou lenta de repente
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 8
    Último Post: 02-06-2008, 17:54
  2. Mk autenticando Hotspot nos clientes de um AP
    Por voidmain no fórum Redes
    Respostas: 1
    Último Post: 12-11-2006, 22:37
  3. Hotspot e cache de páginas
    Por notgle no fórum Redes
    Respostas: 1
    Último Post: 10-05-2006, 08:08
  4. Rotas responde e para de responder de repente.
    Por oyama no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-02-2006, 23:08
  5. O SU ficou louco!!!
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-04-2003, 13:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L