Página 6 de 12 PrimeiroPrimeiro ... 234567891011 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por admskill Ver Post
    Pessoal eu gostaria de saber como vcs estao fazendo a configuração dos seus equipamentos pois estou tentando passar um hotspot pelo enlace com duas nano m5 e to tendo problemas ... lah do outro lado quando eu ativo o hotspot nem abre a tela de login e nem navega ... jah coloquei os macs das nano no ipbindings e nada ... eu estou usando AP WDS e cliente WDS nas nanos ... e nao funciona de jeito nenhum ! Quando eu desabilito o hotspot fica uma belezura que soh !
    Você está usando criptografia? Se tiver, desligue a criptografia e verifique se o link repassa o MAC do equipamento cliente ao invés do MAC do nano.

    Abraço,

    ZéAlves

  2. preciso de sua ajuda se puder me add no msn agradeço.. wanderson_mp@hotmail.com...



  3. Citação Postado originalmente por granlabor Ver Post
    Você está usando criptografia? Se tiver, desligue a criptografia e verifique se o link repassa o MAC do equipamento cliente ao invés do MAC do nano.

    Abraço,


    ZéAlves

    Eu uso criptografia wpa2 nos nano m5 e passa o hotspot normal.
    os nano tão configurado na mesma faixa de ip e mesmo desativando no ipbindgs passa normal tambem.

  4. Voltando a questao do enabled airmax!
    tenho varios ptp aqui e varios multi ponto, com airmax desativado os pings tem ficado melhores e a banda passa mais.

    Isso com Bullet M5
    Isso com Rocket M5
    Isso com Nano / Nano bridge

    tenho print-screen aqui no pc e posso até anexar.

    Sou fã em 100% da Ubiquiti, defendo os radios que são muito bons, mas o airmax não tá legau



  5. Citação Postado originalmente por wala Ver Post
    Eu uso criptografia wpa2 nos nano m5 e passa o hotspot normal.
    os nano tão configurado na mesma faixa de ip e mesmo desativando no ipbindgs passa normal tambem.
    no seu ptp como está?
    Ap WDS + Station WDS? se não tiver deixe dessa forma

    no Server do hotspot tem a opcao Address per MAC, desative ou coloque 100 e poste os resultados






Tópicos Similares

  1. Respostas: 9
    Último Post: 01-01-2013, 18:21
  2. Respostas: 39
    Último Post: 01-07-2010, 08:58
  3. ponto a ponto com enlase de 5 km
    Por jorgemdk no fórum Redes
    Respostas: 2
    Último Post: 19-12-2008, 14:53
  4. Ponto a ponto 40 KM de distância
    Por rafalamana no fórum Redes
    Respostas: 7
    Último Post: 21-03-2007, 11:20
  5. Respostas: 4
    Último Post: 26-02-2007, 09:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L