+ Responder ao Tópico



  1. #1

    Question mikrotik não acessa msn e orkut

    Olá a todos, sou novo no Mk, estou com probleas em abrir msn e pagina do orkut..
    se alguem tiver uma dica agradeço...

  2. #2

    Padrão Re: mikrotik não acessa msn e orkut

    Vários fatores causam essa pane. Tem que ver onde está a origem.

    Pra solucionar o problema temporariamente, ativa o proxy do teu navegador e em https (porta 443) você aponta para o IP do gateway da sua rede local (não é o gateway da operadora). Vai ter que fazer isso em todos os PCs da rede.

    Se quiser ajuda pra descobrir onde está o erro, me manda uma mensagem particular aqui no Under-Linux.

    Abraço,

    ZéAlves



  3. #3

    Padrão Re: mikrotik não acessa msn e orkut

    Bom dia,

    É só é um computador ? Ou na rede toda ?
    Se for em 1 só, verifique a data e hora do PC, e se está aceitando cookies;
    Se for na rede toda, verifique se tem a marcação em MANGLE para CHANGE MSS, você acha isso aqui no under.

    Para ser mais prestativo, preciso que me fale;
    1-) Como é a conexão com a internet ?ADSL? Discagem PPoE, modem roteador ?
    2-) NAT configurado corretamente ?
    3-) Cache ?

    E mais uma coisa, verifica seus DNS, tenta o 8.8.8.8 é o melhor que tenho utilizado.

    Abraços

    Alam Dias

  4. #4

    Padrão Re: mikrotik não acessa msn e orkut

    mininha conexão é PPoe...
    bom NAT e CACHE fiz de acordo com dicas aki no underlinux



  5. #5

    Padrão Re: mikrotik não acessa msn e orkut

    ja passei por isso com o modem speed stream em bridge discando pelo MK... foi soh trocar o modem e resolveu o problema!

  6. #6

    Padrão Re: mikrotik não acessa msn e orkut

    ESTA REGRA REDIMENSIONA O TAMANHO DOS PACOTES DO MSN
    /ip firewall mangle add out-interface=interface seu link protocol=tcp tcp-flags=syn action=change-mss new-mss=1300 chain=forward
    ESTAS REGRAS ESTABILIZAM AS CONECÇÕES COM O MSN
    /ip firewall filter
    add chain=input protocol=tcp dst-port=1863 action=accept comment="Melhoras no MSN"
    add chain=input protocol=tcp src-port=1863 action=accept
    add chain=input protocol=tcp dst-port=443 action=accept
    add chain=forward protocol=tcp dst-port=443 action=accept
    Colocar a regra acima antes de qualquer drop do firewall
    /ip firewall nat
    add chain=dstnat dst-address=207.46.0.0/16 protocol=tcp action=accept comment="Com essas regras estabiliza o MSN"
    add chain=dstnat dst-address=64.4.0.0/16 protocol=tcp action=accept
    add chain=dstnat dst-address=65.54.0.0/16 protocol=tcp action=accept



  7. #7

    Padrão Re: mikrotik não acessa msn e orkut

    Faça um teste: Desabilite o webproxy e tente conectar novamente. Lembre-se de desabilitar as regras de redirecionamento de webproxy tb. Isso que vc está passando é sintoma ou de data e hora incorreta no seu pc, ou então a regra de redirecionamento de webproxy está errada.
    Poste a configuração de webproxy e redirecionamento q vc está usando para analizarmos.
    Abraços.