Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Cara, eu sei o que você está passando...

    Moro no interior de São Paulo e a situação aqui é a mesma que a sua. Como presto consultoria para provedores wireless, usei meus conhecimentos para interligar minha casa e meu escritório.

    Infelizmente não dá pra ter o melhor sempre. Morar numa área remota tem muitas vantagens, mas sempre vai faltar tecnologia. A solução é pagar pra trazer a tecnologia até você.

    Você pode fazer isso através de terceiros ou montando infra-estrutura própria.

    Estas são as tuas opções:
    1) Esperar pela operadora. Quando a operadora chegar até onde você está, não há garantia que atingirá os 2 megas que você tanto sonha. Vai variar entre 256 e 500 kbps (quando muito).
    Desde janeiro de 2007 espero a telefônica ampliar os canais SPEEDY pra minha região e até agora nada. Quem conseguiu, está feliz com seus 256kbps...

    2) Fique com o provedor wireless que está te atendendo. Pela sua descrição, seu provedor wireless é um dos melhores. O preço médio aqui na minha região é R$ 80,00 por 128Kbps e só garante 10% da banda contratada e vive caindo.

    3) Link wireless próprio é outra solução e o preço varia conforme a tecnologia utilizada. O preço médio para uma solução estável é R$ 6.000,00 com custo médio de manutenção na casa de R$ 350,00 mensais.

    A ANATEL impõe diversas limitações a esse tipo de conexão, principalmente quando há compartilhamento com terceiros e concorrência desleal com os provedores wireless. É possível fazer, mas corre o risco de ter a operação desativada se não cumprir a Lei.

    Com os R$ 350,00 mensais do link próprio, é possível que dê pra negociar um link mais robusto com seu provedor wireless e você não vai ter dor de cabeça mantendo infra-estrutura wireless e alugando espaço no telhado dos outros.

    Espero ter ajudado,

    ZéAlves

  2. Bom dia,
    Já passei pelo mesmo problema com a Oi em dois endereços em que precisei do serviço em épocas diferentes.

    No primeiro endereço fiquei em torno dois ano esperando a tal porta ser liberada para ser atendido e nada, a solução que encontrei foi enviar um e-mail pelo link Defesa do Consumidor O Globo Online :: Defesa do consumidor do jornal o Globo descrevi toda a situação, e te falo realmente me ajudou, pois entrei em contato em um sábado a noite e na quinta-feira seguinte o velox de 1 mega estava instalado a todo vapor na minha linha, isso por que não tinha viabilidade técnica hem .. imagina se tivesse.

    No segundo endereço mesmo problema .. Falta de viabilidade técnica, mas nesta vez minha reclamação foi diretamente para Anatel e também resolveu. Você pode fazer diretamente pelo sitePortal Anatel que é preciso fazer um cadastro e te dá a possíbilidade de acompanhar a resposta da operadora ou pelo tel diretamente, 133.

    Não garanto que para você servirá mas vale a pena tentar.

    Espero ter ajudado.

    Abraços a todos.



  3. Entao meu provedor nao pode oferecer mais que 400kbps, p vc ter uma ideia quando contratei o serviço dele sempre batia e mantinha entre os 400 e 420kbps....agora oscila muito entre 300 e 360,ele tbm ta sem banda disponivel!!, aki ja tem alguns usuarios que pagam velox 2mb e só xega 1mb...
    No meu caso, eu ainda nao tenho o telefone, pois eu só ia colocar por causa da net,como devo proceder com a reclamaçao na ANATEL ?

  4. pelo numero 133 ou pelo site da anatel, se cadastrando.



  5. É eu consegui o velox de 2mb na segunda ligaçao que eu fiz,impressionante, a atendende me conseguiu 1mb e depois eu pedi 2mb e ela conseguiu,ja vi que isso é rolo da oi, pq eu consegui na 2ª ligaçao, e tem amigos meus que ja tao esperanda a 6 meses e nao conseguem nen se quer 1mega.kkkkkk.Bom agora quero aumentar pra 4mb pra ver se xega pelo menos uns 2,5mb aki nehh,mas a OI nao ker aumentar.
    ja tem 2 meses que to usando os 2mb mas ta parecendo uma net de 1mb e dependendo do horario uam net de 600k.






Tópicos Similares

  1. Proxy mk nao libera pagina do yahoo..
    Por Amandaluna no fórum Redes
    Respostas: 2
    Último Post: 23-09-2009, 18:46
  2. Grub não carrega após instalação do Debian
    Por Duca no fórum Servidores de Rede
    Respostas: 2
    Último Post: 19-01-2007, 17:30
  3. Respostas: 2
    Último Post: 11-04-2006, 17:57
  4. Atualizar do CL8 para o CL9. Na instalação do CL9 não há opç
    Por LinuxAthos no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-08-2003, 11:24
  5. Respostas: 1
    Último Post: 04-08-2003, 13:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L