+ Responder ao Tópico



  1. Confere Pessoal, aqui compramos 10 unidades de uma empresa conhecida de nivel nacional eos 10 apresentaram o mesmo defeito, baixa potencia, falamos com a empresa e eles trocaram imediatamente....acho que saiu algum lote com problema...depois posto o lote aqui pra ver se confere.

    Abraços
    Jodrix

  2. #12
    ODAIRWOKTWCK
    OLÁ TENHO USADO VARIOS RÁDIO KRAZZER E NÃO TENHO TIDO PROBLEMAS, NA MAIORIA DAS VEZES O QUE ACONTECE E ÁO COLOCAR A FIRMAWARE E VC AS VEZES NÃO DA O TEMPO CERTO PARA O RADIO E AO CRIAR A LICENSA TAMBEM. SÃO PEQUENOS DETALHES QUE DEVEM ESTAR FAZENDO A DIFERENÇA PARA VCS, E OUTRA COISA NÃO ADIANTA COLOCAR 400 DE POTENCIA SE VC ESTAR A 100 MTS DA REPETIDORA VC TEM QUE GRADUAR A POTENCIA DE ACORDO A DISTANCIA



    ESPERO TER AJUDADO.



  3. Bom dia a todos, tive problemas semelhantes com esses radios em clientes, radios esses com chip set rtl8186 (Kodama, Gi-link, Edimax, Krazer, Firemax, entre outros) na minha rede tinha de tudo um pouco, sempre apresentavam problemas do tipo, ping alto, perda de pacote, queda de sinal, apresentavem esses problemas tanto em uso indor, quanto outdor, fonte poe, fonte chaveada junto ao radio, não consegui solucionar os problemas.
    Após varias decepções com esses equipamentos, tomei uma medida drastica, mas que resolveram meus problemas até hoje.
    Expliquei aos clientes o porque que o sinal variava muito, propuz a eles trocarem os radios por Bullet2, fazendo os Bullets a preço de custo para eles, a maioria concordou trocou e teve seus problemas resolvidos, onde um cabo de 10mts dava, colocamos antena usb da aquario.

    Por enquanto a rede ta tudo normal, internet melhorou muito nos clientes, eu e eles estão todos satisfeitos.
    Lembrem que preço não é tudo, apesar desses radios serem baratinhos, a dor de cabeça vira.

    Abraço a todos.

  4. Os primeiros links que fiz foi com uns rádios Kodama com chipset RTL8186. Só me deu dor de cabeça. Já troquei tudo por RBs. Sabe o que fiz com os Aps? LIXO! O meu conselho é façam o mesmo! Joguem tudo no lixo e nunca mais comprem essa porcaria. A melhor opção que temos no momento são os Bullets mesmo.

    T+



  5. Nunk usei Krazer ou Gi-link mas com o ap OIW-2421APG tenho esse mesmo problema, quando uso o Zinwel g220 ou TP link tenho sinal entre 80 e100% dependendo do local mas com o OIWTECH nao passa dos 60%, isso com visada total da torre e antena de grade de 25dbi.






Tópicos Similares

  1. [Ajuda] Problemas com sinal Krazer WAP254G-E
    Por henriquepicelli no fórum Redes
    Respostas: 10
    Último Post: 12-08-2015, 14:46
  2. Respostas: 7
    Último Post: 06-07-2010, 10:55
  3. Problema com Iptables em Cache Server
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-10-2003, 00:53
  4. Problemas com Impressora em Rede
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-07-2003, 08:36
  5. Problemas com FTP em nat . .
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-04-2003, 15:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L