+ Responder ao Tópico



  1. Citação Postado originalmente por pelego Ver Post
    ainda estou testando em bancada. E com o notebook do lado deles não lista a rede nem do AP e nem do Cliente. Estes Nanos só "conversam" entre si ou dá pra conectar via notebook. Tipo com o Nano Cliente para pegar sinal para um notebook sem fio"?
    Nano5 = 5.8GHz Nano2 = 2.4Ghz Com seu notebook não vai rolar, a não ser que vc tenha um adaptador wireless em 5.8GHz

  2. Consegui. deu certo o notebook achou a rede do nano5 e deu link normal.
    BLZ



  3. Pessoal estou com um novo problema... o link com os nanos estão tudo ok, conectaram ponto a ponto com visada em mais ou menos 8km - o sinal esta na média de 88 dbm.
    O sinal que o Nano Remoto recebe esta passando por cabo pra um ap da ovislink 5460 (firmware original portugues) e este ap manda sem fio pra mais dois ap clientes num raio de 15 metros.

    - configurei o ap da oviskink primeiramente como AP. Eu fixei nos pcs dos clientes o ip e gateway dos aps e o DNS do Nano Remoto (192.168.99.1). Conectamos e deu tudo certo.
    Ficou navegando pefeito por +/- 1 hora e depois sumiu o link do AP Ovislink, sem mais sem menos, como se fosse cortado a conexão da internet.
    Refiz a configuração do AP Ovislink como "GATEWAY" conectou novamente e ficou mais ou menos umas duas horas e dai sumiu novamente.

    Entrei no Nano Remoto e a conexão como o NANO AP esta normal
    Porque será que ele conecta por um tempo e depois mesmo com o cabo vindo do Nano Remoto o ao da ovislink perde a conexão, chega aparcer na rede do cliente "conexão nula ou limitada".

    Preciso de ajuda, para resolver esta questão, não sei o que fazer.

  4. Pelego,

    -88 dBm é um sinal muito ruim. Com -90 dBm o rádio perde conexão, então, qualquer variação de temperatura ou humidade vai te dar trabalho. Sem contar que com esse sinal toda a tua rede vai degradar a performance.

    Pra fazer um enlace marginal e ainda ter um pouquinho de qualidade, pense em sinal de -80 dBm. O ideal é sinal de -70 dBm no mínimo.

    Tente o seguinte:
    a) Verifique se o cliente está com polarização vertical na aba ADVANCED
    b) Atualize o firmware de todos equipamentos ubiquiti 802.11 (nano, bullet, nano-loco) pra firmware 3.5.1. Esse novo firmware estabiliza melhor o sinal

    Caso o sinal não melhore, pense na possibilidade de instalar uma antena de grade e um bullet nesse cliente distante. Mantenha o ráio de cobertura de sua rede em até 5 KM para garantir qualidade de conexão. 8 Km é exceder muito o limite máximo.

    Abraço,

    ZéAlves
    Última edição por granlabor; 01-08-2010 às 06:55.



  5. Zé Alves

    tanto o AP como Remoto estão com antena de 27dbi
    Na aba Advanced - a Distância eu deixei 12km (mas na verdade dá uns 8km) qual é o correto deixar menos ou mais?
    O Firmware do AP esta com esta versão XS5.ar2313.v3.5.4494.091109.1459, mesmo assim devo trocar?

    E qual a função deste bullet? Devo instalar nos Nano AP e no Nano Remoto?

    Tem mais alguma configuração que posso tentar pra melhorar?






Tópicos Similares

  1. Duvida na configuração do NanoStation5
    Por tomelin no fórum Redes
    Respostas: 11
    Último Post: 29-10-2010, 07:28
  2. Configuração nanostation5 em modo router
    Por ruiserra no fórum Redes
    Respostas: 4
    Último Post: 22-09-2010, 19:24
  3. configuração do nanostation5
    Por marioronan no fórum Redes
    Respostas: 2
    Último Post: 22-10-2009, 11:36
  4. Configuração de Rede!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-02-2003, 15:17
  5. Configuração do LILO
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-05-2002, 19:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L