Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. vc disse que tem 1 link dedicado e 1 link adsl.
    disse tbm que tem duas torres...

    a lentidao esta ocorrendo em qual das duas torres? na torre aonde tem o link ou em outra torre?
    ou é nas duas via wireless???
    vc disse tbm que nem o ping para o servidor funciona... ja fez o teste por cabo para ver se o problema continua?

  2. via cabo não tem problemas! esse defeito esta ocorrendo nos cliente que tem aps que trabalham como clientes!

    os 2 links funcionam de forma que tal site sai por tal Link! entendeu! á sobra fre link! em nenhum momento o comsumo dos 2 da o limite! isto esta me deichando meio doido!
    rsrsrs



  3. as torres sao independentes ou a segunda torre faz wds com a primeira torre?
    o problema esta nas duas torres via wireless?






Tópicos Similares

  1. Modem Alcatel da Brasil Telecom no RH7.3
    Por FredCatelan no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-11-2002, 14:35
  2. Como obrigar o usuário a ver a página do provedor na hora da
    Por BrunoPiaui no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-10-2002, 14:06
  3. Respostas: 6
    Último Post: 01-08-2002, 09:39
  4. Instalação da biblioteca gd no php
    Por fmartini no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-07-2002, 01:05
  5. Instalação da Eth1 para rotear
    Por jrmami no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-07-2002, 19:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L