+ Responder ao Tópico



  1. #1

    Cool Sinal bom, mas througput baixo em PTP de 14Km

    PessoALL, tô precisando da ajuda de vcs pra solucionar um probleminha na minha rede.
    Tenho um PTP de 14 Km que apesar do nível de sinal aparentemente bom, não passa de 3 Mb.
    Este enlace usa antenas Zirok de 30db e miniPCI R52H.
    Segue imagens em anexo.
    Uma dúvida: A diferença entre o througput na tela 1 e a tela 2 é normal?

    Abraços
    Arilson - Rio de Janeiro


    Clique na imagem para uma versão maior

Nome:	         signal.png
Visualizações:	259
Tamanho: 	63,6 KB
ID:      	13121Clique na imagem para uma versão maior

Nome:	         band_test.png
Visualizações:	246
Tamanho: 	56,5 KB
ID:      	13122

  2. #2

    Padrão Re: Sinal bom, mas througput baixo em PTP de 14Km

    Amigo, como ta setada a potencia dos cartões pois, o sinal ta muito ruim pra esse distancia, tenha re-alinhar suas antenas, pois tenho um PTP de 10KM com esses mesmos cartoes e antena aquario 25dbi 5.8ghz, e meu sinal ta bem melhor que o seu, com os cartões setados em 17dbm, estou usando essa potencia pois estava gerando ruido pra mim mesmo, e com o cartão em default nem parava conectado...



  3. #3

    Padrão Re: Sinal bom, mas througput baixo em PTP de 14Km

    Amigo tenho um enlaçe de 16km com antena disco de 30dbi neste enlaçe com r52h funcionando perfeitamente minhas configuraçoes do cartao esta em 5.8 e setado minhas configuraçoes de potencia.. acho que seu caso e so verificar o alinhamento das antenas e vc configurar a potencia do seus cartos de acordo com suas necessidades lembrando que muita potencia so faz trazer mais transtornos ainda..

  4. #4

    Padrão Re: Sinal bom, mas througput baixo em PTP de 14Km

    Citação Postado originalmente por ArilsonWestLink Ver Post
    PessoALL, tô precisando da ajuda de vcs pra solucionar um probleminha na minha rede.
    Tenho um PTP de 14 Km que apesar do nível de sinal aparentemente bom, não passa de 3 Mb.
    Este enlace usa antenas Zirok de 30db e miniPCI R52H.
    Segue imagens em anexo.
    Uma dúvida: A diferença entre o througput na tela 1 e a tela 2 é normal?

    Abraços
    Arilson - Rio de Janeiro


    Clique na imagem para uma versão maior

Nome:	         signal.png
Visualizações:	259
Tamanho: 	63,6 KB
ID:      	13121Clique na imagem para uma versão maior

Nome:	         band_test.png
Visualizações:	246
Tamanho: 	56,5 KB
ID:      	13122


    Oi Arilson.

    Vou partir da suposição que tuas antenas estão bem alinhadas e a visada é 100% livre.

    Você tem aí um bom sinal, mas teu SNR (signal to Noise Ratio) está muito alto. Quando chega perto de 40 dB o ruído de RF do teu link passa a te prejudicar. É possível que esta seja a causa dos teus 40% a 50% de perda de pacotes.

    No teu lugar eu baixaria a potência do rádio próximo de onde você está para uns 10 dBm. Se o CCQ subir, baixe o rádio remoto para 10 dBm também e veja se o link estabiliza.

    Se o link cair, basta subir a potência do rádio do teu lado para reestabelever o link e achar o ponto de equilíbrio da potência.

    Por último, ative NSTREAM em ambos lados do link e veja como fica.

    Se precisar de uma avaliação mais aprofundada de sua rede entre em contato.

    Abraço,

    ZéAlves



  5. #5

    Padrão Re: Sinal bom, mas througput baixo em PTP de 14Km

    Confere o alinhamento das antenas. Particularmente, achei baixo o percentual no CCQ. Poderia estar melhor.

    ZéAlves, quanto ao lanco do NSTREME, as duas vezes que eu tentei habilitar isso no ptp em funcionamento, perdi a conexão e tive que ir na outra ponta pra desabilitá-lo. Tem algum esquema pra poder habilitar o NSTREME? Não consegui fazer funcionar isso nem nos meus testes aqui no laboratório. Ao contrário do AIRMAX da Ubiquiti que ativa numa ponta ou noutra, não perde conexão.

  6. #6

    Padrão Re: Sinal bom, mas througput baixo em PTP de 14Km

    Citação Postado originalmente por RockBells Ver Post
    Confere o alinhamento das antenas. Particularmente, achei baixo o percentual no CCQ. Poderia estar melhor.

    ZéAlves, quanto ao lanco do NSTREME, as duas vezes que eu tentei habilitar isso no ptp em funcionamento, perdi a conexão e tive que ir na outra ponta pra desabilitá-lo. Tem algum esquema pra poder habilitar o NSTREME? Não consegui fazer funcionar isso nem nos meus testes aqui no laboratório. Ao contrário do AIRMAX da Ubiquiti que ativa numa ponta ou noutra, não perde conexão.
    O NSTREAM funciona maravilha, basta ligar nas duas pontas.

    Tem algo mais aí...

    De quantos volts e ampere é a sua fonte?

    Se quiser que eu revise a sua configuração, entre em contato. Não cobro para avaliação rápida.

    ZéAlves



  7. #7

    Padrão Re: Sinal bom, mas througput baixo em PTP de 14Km

    Toda linha ubiquiti m5 ADD
    [email protected]

  8. #8

    Padrão Re: Sinal bom, mas througput baixo em PTP de 14Km

    Amigos,

    Estou com um problema parecido. Tenho uma Rb433Ah na minha central c/ 2 Cartões R52H nas outras 2 pontas uso RB411AH c/ 1 cartão R52H cada, e antenas Aquario Disco de 25Dbi. Um dos enlaces a 600 metros esta bom -54 de sinal e troputh em 54mb porem do outro lado conecto a antena a 1400 metros e o melhor sinal que consegui testando todos os canais foi -62 porem o tx e rx não passa de 18Mb chegando em alguns momentos a 6Mb. Hoje teve uma pequena chuva, coisa de 15 minutos, e o cartão passou a ter sinal de -80. Instalei este equipamento faz 2 dias. Ambos os lados com 100% de visada.

    Oque acho estranho é que 1 lado funciona perfeito e do outro estou a dois dias com problemas, notei outra coisa na torre próxima estou com Uptime de 2 dias e na outra torre a cada 3 horas mais ou menos o Uptime zera, cai o sinal e volta. Fazendo o teste de ping perde apenas 1 pacote quando cai o sinal e depois normaliza.

    Pings baixo nas 2 torres.



    Sugestões??

    Obrigado.



  9. #9

    Padrão Re: Sinal bom, mas througput baixo em PTP de 14Km

    Pode ser um monte de coisas...

    1) Chuva causando interferencia em cabos e conectores mal isolados.
    2) Visada comprometida por folhagem e demais onstruções.
    3) Rádio em curto sobrecarregando a fonte.
    4) Fonte fraca que não suporta a carga do rádio.

    Vai ter que caçar a origem, Claudinho.

    Abraço,

    ZéAlves

  10. #10
    Não Registrado(s)
    Visitante

    Padrão Re: Sinal bom, mas througput baixo em PTP de 14Km

    Fonte 24v - 2 Amperes para este equipamento - apenas 1 cartão R52H
    Visada 100% sem obstrução
    Cabos isolados com fita de Auta-Fusão, Passada 2 vezes descendo e depois subindo
    Equipamento novo.

    Como saber se o rádio esta em curto??

    Att,



  11. #11

    Padrão Re: Sinal bom, mas througput baixo em PTP de 14Km

    Fonte 24v - 2 Amperes para este equipamento - apenas 1 cartão R52H
    Visada 100% sem obstrução
    Cabos isolados com fita de Auta-Fusão, Passada 2 vezes descendo e depois subindo
    Equipamento novo.

    Como saber se o rádio esta em curto??

    Att,

  12. #12

    Padrão Re: Sinal bom, mas througput baixo em PTP de 14Km

    O mais fácil é substituí-lo.