Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por admskill Ver Post
    Estou com a versao mais atualizada do Firmware ... e minhas nanos estao em wds.
    Meu forte é wireless. Pode ser alguma regra de roteamento no seu MK, ou apenas DNS que não responde corretamente.

    O ideal é aguardar alguém especialista em roteamento se manifestar. Se for urgente procura o Sostenes aqui do under.

    Abraço,

    ZéAlves

  2. zé alves o que vc indicar para enviar o sinal estavel e de qualidade ? que tipo de equipamento?



  3. Citação Postado originalmente por admskill Ver Post
    Tenho um mikrotik com hotspot configurado ... e depois dele um enlace que leva o link de um bairro para o outro ... o que acontece eh que quando eu ativo o hotspot a internet lá do outro lado do link fica lento pra caramba a ponto de nao abrir página nenhuma ... ai quando eu desativo o hotspot fica normal ... fica uma belezura ...

    o esquema abaixo:


    Mikrotik -------->nano station >>>> <<<< nano estation ----> Switch --- clientes


    gostaria de saber se tem alguma configuração extra pra mim poder adicionar no hotspot .... já adicionei o ip das duas nano no ip bindings.]


    Ops...
    duas perguntinhas bestas...

    quantos clientes tem nessa rede..
    vc usa o proxy do mikrotik (webproxy) ? ou usa proxy paralelo?


    aconteceu um lance parecido numa rede aqui, tudo cabeado, hotspot, mas quando tirava o proxy (webproxy) a rede ficava 100% e quando ligava o proxy (webproxy) a rede ficava uma carroça, o que foi observado e o que foi mais plausivel, como tinha + de 200 online, foi o processamento do chipset do mikrotik, quando tava sem o webproxy ele ficava gelado e quando ligava ele fritava geral, dai vimos que o lance era realmente pelomenos neste caso era o processamento mesmo, a maquina nao segurou a rede gerenciando tudo dela.

    espero ter ajudado

  4. Citação Postado originalmente por Nando Ver Post
    zé alves o que vc indicar para enviar o sinal estavel e de qualidade ? que tipo de equipamento?
    Nossa, Nando. São tantas as possibilidades...

    Tudo vai depender do teu cenário.

    No que diz respeito a marcas, suas opções são:
    Mikrotik, Ubiquiti, Krazer, Senao, TP-Link, 100fio e por aí vai (não necessáriamente nesta sequencia).

    Algumas tecnologias estão ultrapassadas, como:
    Cartão PCI no micro do cliente (popular em 1999), roteador home com pigtail dentro de caixa hermética (popular em 2002).

    Outras tecnologias são pouco práticas, como:
    Antena com rádio integrado e alimentada por cabo USB. Só quem ja precisou passar um plug USB por um conduite elétrico lotado sabe como é difícil.

    Opções atuais e práticas:
    Rádios con antena integrada facilitam muito a instalação e degradam menos o visual das edificações.

    Mas isto é apenas a minha opinião, cada dono de provedor faz como é mais fácil e barato pra o cenário dele.

    O mais importante de tudo, é o equipamento de rádio ter a capacidade de operar em bridge WDS e também oferecer a opção de fazer NAT. Recursos avançados de ajuste wireless também ajudam no ajuste fino.

    Espero ter respondido sua pergunta.

    ZéAlves



  5. claro que sim ajudou muito rsrss agradecendo...






Tópicos Similares

  1. Problema - Hotspot + ApRouter
    Por AirKing no fórum Redes
    Respostas: 5
    Último Post: 25-08-2007, 21:52
  2. Problemas Hotspot
    Por claudemirnetlink no fórum Redes
    Respostas: 2
    Último Post: 10-03-2007, 18:27
  3. Problema para acessar link simbólico.
    Por andunno no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-07-2006, 08:11
  4. Problema com Dual Link
    Por douglas_web no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-12-2005, 14:15
  5. Problema com 2 Links e Clientes.
    Por GB no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-04-2005, 15:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L