Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. bom pessoal, eu não sei fazer post, aqui ainda, estou com um probleminha em uma rb433, tudo funciona normal, a penas a questão da configuração, eu fiz no modo texto, resumindo conseguir configurar passando internet na wan=ether1 e lan=ether, hotspot funcionando 100% sinal do cartão sr71 show, o porem que eu sei que tem que haver uma configuração, pra uma nova bridge, pra liberar a conexão wan, para o cartão e eu não sei, se alguem puder ajudar vai meu msn face
    iranilson.abreu@hotmail.com
    configuração hotspot e usuarios navegando em rede só falta a parte da configuração wireless,

    os humildes de coração são aqueles que na hora da necessidade provem!
    aguardo a resposta de vocês usuarios!

  2. Ola amigo. deixa eu ver se entendi

    Vc recebe na porta1 a link wan
    faz nat na porta2 a saida do link


    se for essa sua configuração

    vai em bridge
    add uma nova bridge

    e em ports coloca a porta 2 e porta 3 e o seu cartao

    desta forma tudo ficara em bridge e passara eu link susse

    Se te ajudei clique na estrelinha






Tópicos Similares

  1. Configurar MK Como Ap Bridge e AP
    Por Gabriel123 no fórum Redes
    Respostas: 3
    Último Post: 25-05-2010, 11:37
  2. Respostas: 0
    Último Post: 11-03-2010, 13:24
  3. MIKROTIK COMO AP+WDS EM BRIDGE
    Por rjwifi no fórum Redes
    Respostas: 8
    Último Post: 06-03-2010, 11:40
  4. Respostas: 32
    Último Post: 28-09-2009, 13:08
  5. Respostas: 0
    Último Post: 30-04-2009, 17:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L