Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. o 3.30 da uns pau doido, use o 3.28 que é BEM mais estavel.

    E desabilite o multi-cpu ok

  2. eu tava usando o 3.28 e tava tavando igual. achoa qu evo voltar pro 2.97 crack pois quanto mais novo é este mk pior fica, a gente só gasta dinheiro com licença é ele só piora....



  3. cara, mk fica lento por 2 motivos em 95% dos casos, um o multi-cpu=yes e o outro é o cache maior que 3 gb
    , se vc não tem nehum destes 2 casos me adiciona que eu posso tentar resolver pra ti.

  4. Exatamente é o problema que foi descoberto pelo CATV, leia com atenção o post, a solução está lá.



  5. Eu esta tendo problemas de desconectar usuarios no pppoe qual trabalho, refiz td do zero a config, chequei a trocar 2 vezes de hard com licenca nova do Mk, mas voltando o Backup, ai refiz novamente numa RB1100 e travou, ai resetei default e so refiz o pppoe com radius, parou de travar, ai fui implementando as regras, 25 dias se travar nada, e os outros micros coloquei Xp e tao rodando filezao!






Tópicos Similares

  1. Respostas: 13
    Último Post: 24-07-2015, 10:17
  2. MIKROTIK DANDO MENSAGEM DE ERRO TODO DIA
    Por emcmithus no fórum Redes
    Respostas: 5
    Último Post: 10-08-2010, 18:50
  3. Hotspot Mikrotik travando todo dia
    Por Bender no fórum Redes
    Respostas: 60
    Último Post: 11-07-2009, 17:55
  4. 2 aps Senao nl3054-cb3 travam todo dia
    Por hdad no fórum Redes
    Respostas: 8
    Último Post: 10-11-2005, 14:31
  5. Squid parando todo dia, log
    Por b0rin no fórum Servidores de Rede
    Respostas: 16
    Último Post: 28-07-2005, 13:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L