Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por fabiofaker Ver Post
    Olha pessoal que postaram aqui me desculpa pela demora em responder... Eu reinstalei e voltou a funcionar normalmente, porem quando eu edito um perfil para que apareça um msg ao usuario a mesma não é estavel, aparece hora sim e não, tem vez que nem aparece a msg para tal usuario.

    Sobre a atualização para a versão 4.11 sugerida pelo amigo, vc poderia me dizer como eu que eu faço ela online?.

    Desde já grato.
    é simples, baixa do site mikrotik a versão hoje 4.17 e cola em files, ai é só mandar reiniciar pelo new terminal e pronto.

  2. Mas amigo qual é o tipo do arquivo que eu baixo? pode ser o .iso?. Me desculpa pela minha leiguisse, mas eu chego la.



  3. Baixei o .ISO e o Combined package fiz o procedimento com os dois, mas não deu certo.

  4. Citação Postado originalmente por fabiofaker Ver Post
    Baixei o .ISO e o Combined package fiz o procedimento com os dois, mas não deu certo.
    o .ISO, é somente para gravar em CD, vai em MikroTik Routers and Wireless, em downloads logo a baixo tem a opção Select system type, procura o modelo de sua RB ai em Select software type escolhe Stable, baixa Combined packege, ai é só pegar o arquivo routeros-mipsbe-4.17.npk e copiar dentro do mikrotik no menu files, em seguida abre new terminal e digita sy reboot e de enter, yes, yes, espere por uns 2 minutos para terminar de atualizar e pronto.



  5. Pessoal vlw mesmo pela atenção. Consegui atualizar para versão 4.17 porem esta pedindo que eu compre uma nova chave... Mas mesmo assim estou grato pela ajuda, os que mereceram receberam a reputação.






Tópicos Similares

  1. mk v3.20 nao carrega hotspot
    Por Bidak no fórum Redes
    Respostas: 6
    Último Post: 21-01-2010, 10:52
  2. Respostas: 2
    Último Post: 30-03-2009, 22:41
  3. Cache full + hotspot + pppoe MK 3.20
    Por djacesso no fórum Redes
    Respostas: 2
    Último Post: 10-02-2009, 21:48
  4. Hotspot trava rede interna
    Por diegodm no fórum Redes
    Respostas: 10
    Último Post: 15-08-2008, 21:59
  5. Mikrotik - hotspot trava e reinicia sozinho...
    Por alexgomes no fórum Redes
    Respostas: 2
    Último Post: 30-03-2008, 19:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L