Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Padrão Re: RB 433AH + CARTÕES XR2 = PING ALTO

    Amigo, como olhando o CCQ dos meus cliente posso melhorar alguma coia ?

    Citação Postado originalmente por ediekes Ver Post
    olha o ccq dos teu clientes e a fonte da rb

    abraço

  2. #22

    Padrão Re: RB 433AH + CARTÕES XR2 = PING ALTO

    rapz é assim cliente com ccq alto afeta sua rede pois ela te em dinamic, pois é pra rede toda, ai quer dizer cliente com ccq ruim cartao pra os demais ruim tbm

    blz
    da uma olha nisso, no cartao vc olha la em status e se for analizar os clientes olha la em registration....

    abraçooo



  3. #23

    Padrão Re: RB 433AH + CARTÕES XR2 = PING ALTO

    amiigo! tive exatamente o mesmo problema. ao torcar um pc por uma RB600 e usar xr2 tb. fiz de tudo e nada... resolvi simplesmente mudando pro modo G e o sinal dos clientes caiu em media 5dbm maior sinal na rede eh -69. teste no modo G pra ver. sem falar que aumenta consideravelmente o desempenho do cartao. aqui cartão com 6mb de trafego 25 clientes conectados e ping entre 1ms a 10ms o que acho otimo!!

    abraços
    Última edição por lacerdarocha; 01-09-2010 às 19:54.

  4. #24

    Unhappy Re: RB 433AH + CARTÕES XR2 = PING ALTO

    entao pessoal , troquei as antenas , ja estou com os paineis funcionando , e acreditem se quizer , o ping ainda continua alto e dependendo do horário , piora :s , o ack dos clientes estao na casa dos 30, os paineis estáo a uma distancia de 65cm entre uma e outra e os canais o mais distantes e e livres possiveis ...estou usando uma rb800 com dois cartoes engenius a 24, e dois xr2 a 20, ja náo sei o que pode ser, troquei fonte, antena , cabos , rb , banda b ,g confesso que melhorou, mas náo resolveu. Ouvi boatos que um cara aki ligou um cartáo de 1w, e um outro cara esta usando omnis caseiras com amplificador , mas o sinal deles estao chegando baixo, nada que de visada com minha rede. alguma ideia, ou sugestao?



  5. #25
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: RB 433AH + CARTÕES XR2 = PING ALTO

    hahahaha ele fez uma omini ??
    isso é foda coloca 1 W de potencia em ominis caseiras ...
    antenas tem quer tem um projeto completo para que ela não gere ruidos ....
    ele fez um gerador de ruidos com essa gambiarra ....
    ainda mais sem medidas exatas .....

  6. #26

    Padrão Re: RB 433AH + CARTÕES XR2 = PING ALTO

    nao nao ...o cara da omni caseira é um , o do cartao de 1w é outro, esse do cartao de 1w usa uma aquario 15, mas ouvi falar que o cara da antena caseira esta com um amplificador , esta a uns 2 km sem visada, mas ainda assimm vem um lixo dele .



  7. #27
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: RB 433AH + CARTÕES XR2 = PING ALTO

    sim isso gera muito ruido na banda dos 2.4 ghz.....
    e atrapalha os provedores de grande porte .....
    isso é muito complicado ....
    só a tia ana que resolve msm .....

  8. #28

    Padrão Re: RB 433AH + CARTÕES XR2 = PING ALTO

    kkkkrs ...tem razao , náo tem como ser outra coisa , tudo trocado e continua ruim ...vamos ver se ela vem nos fazer uma visita o mais rapido possivél. Será que alguem ja passou por isso , e só depois da visita da tia ana resolveu ?



  9. #29
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: RB 433AH + CARTÕES XR2 = PING ALTO

    vc já tentou usar o canal 13 ?
    tenho uma estaçao aki que não operava em nenhum canal .....
    só opera no canal 13 devido a poluiçao de rf ....

  10. #30

    Padrão Re: RB 433AH + CARTÕES XR2 = PING ALTO

    entáo , ja ouvi falar ...mas tbm ouvi dizer que da um problema com drive nas placas dos clientes, sabe alguma coisa a respeito ...e se todos os cart\oes tem a opçao do canal 13 ?



  11. #31

    Padrão Re: RB 433AH + CARTÕES XR2 = PING ALTO

    Citação Postado originalmente por netougo Ver Post
    entao pessoal , troquei as antenas , ja estou com os paineis funcionando , e acreditem se quizer , o ping ainda continua alto e dependendo do horário , piora :s , o ack dos clientes estao na casa dos 30, os paineis estáo a uma distancia de 65cm entre uma e outra e os canais o mais distantes e e livres possiveis ...estou usando uma rb800 com dois cartoes engenius a 24, e dois xr2 a 20, ja náo sei o que pode ser, troquei fonte, antena , cabos , rb , banda b ,g confesso que melhorou, mas náo resolveu. Ouvi boatos que um cara aki ligou um cartáo de 1w, e um outro cara esta usando omnis caseiras com amplificador , mas o sinal deles estao chegando baixo, nada que de visada com minha rede. alguma ideia, ou sugestao?
    karo amigo! passei pelo mesmo problema que vc. exatamente igual e só resolvi observando a rede.

    me fala uma coisa. vc usa algum ap-cliente operando em bridge? parece besteira mas por incrivel que pareça levei quase um mes pra descobrir que era isso que tava causando ping alto. tipo: quando um cliente usando um ap-cliente em modo bridge navegava o ping ia pras alturas, entao eu ia no mikrotik e desconectava esse cliente e o ping voltava ao normal.

    entao resolvi o problema mudando o mode de operaçao dos ap-cliente para ISP-CLIENTE. roteando a internet no proprio AP-CLIENTE.

    faz um teste ai... e desconecta os ap-clientes caso tenha, pra ver o que acontece.

    add no msn qualquer coisa... [email protected]

    vlw espero ter ajudado
    Última edição por lacerdarocha; 07-09-2010 às 23:49.

  12. #32
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: RB 433AH + CARTÕES XR2 = PING ALTO

    sim mas vc tem que dá sorte ......
    a maioria das ralinks aceita o canal 13 ..
    chip7 2561 t e a 2561st (algumas)



  13. #33

    Padrão Re: RB 433AH + CARTÕES XR2 = PING ALTO

    Bom amigo, nao sei nem se já postei as regras que uso de filtro aqui, são do Maia da mikrotik Brasil:

    /interface bridge filter
    add action=drop chain=input comment="Spanning Tree" disabled=no \
    dst-mac-address=01:80:C2:00:00:00/FF:FF:FF:FF:FF:FF

    add action=drop chain=forward comment="Boqueia Pacotes entre Interfaces" \
    disabled=no in-interface=!rede out-interface=!rede

    add action=drop arp-hardware-type=!1 arp-packet-type=!0x800 chain=forward \
    comment="Descartando ARP espurios " disabled=no mac-protocol=arp

    add action=drop chain=input comment=Anti-DHCPServer-Externo disabled=no \
    in-interface=Realnet04 ip-protocol=udp mac-protocol=ip src-port=67
    add action=drop chain=forward comment="" disabled=no in-interface=Realnet04 \
    ip-protocol=udp mac-protocol=ip src-port=67
    add action=drop chain=input comment=Anti-DHCPServer-Externo disabled=no \
    in-interface=Realnet05 ip-protocol=udp mac-protocol=ip src-port=67
    add action=drop chain=forward comment="" disabled=no in-interface=Realnet05 \
    ip-protocol=udp mac-protocol=ip src-port=67

    Aqui uso o sistema do Pedro - MK-AUTH nele posso deixar conectando na RB somente quem tem mac no cadastro, ai deixo a opcao, defalt foward e autentication desativado.
    Por esses dias tbm tive problemas de ping, ai fiz um teste, tirei as RB do nobreak e liguei em um modulo isolador, ficou bem melhor. O Engraçado é que tenho aterramento nos cabos, cartões e ta funcionando direitinho, mais no modulo ficou melhor.

  14. #34

    Padrão Re: RB 433AH + CARTÕES XR2 = PING ALTO

    Citação Postado originalmente por lacerdarocha Ver Post
    karo amigo! passei pelo mesmo problema que vc. exatamente igual e só resolvi observando a rede.

    me fala uma coisa. vc usa algum ap-cliente operando em bridge? parece besteira mas por incrivel que pareça levei quase um mes pra descobrir que era isso que tava causando ping alto. tipo: quando um cliente usando um ap-cliente em modo bridge navegava o ping ia pras alturas, entao eu ia no mikrotik e desconectava esse cliente e o ping voltava ao normal.

    entao resolvi o problema mudando o mode de operaçao dos ap-cliente para ISP-CLIENTE. roteando a internet no proprio AP-CLIENTE.

    faz um teste ai... e desconecta os ap-clientes caso tenha, pra ver o que acontece.

    add no msn qualquer coisa... [email protected]

    vlw espero ter ajudado
    Cara realmente nao entendi o por que, qual vai ser a diferença, ?? do ap estar em ap-cliente e isp-cliente??



  15. #35

    Padrão Re: RB 433AH + CARTÕES XR2 = PING ALTO

    Amigo é o seguinte, tenho mais de 20 clientes conectados em uma RB e funciona de qualquer jeito, o unico problema que tive de ping alto faz mais de 4 anos em uma RB 133 quando descobri que o preambulo faz uma diferença enorme, nunca coloque seus cartoes trabalhando no máximo tambem, se o ping para teu modem é baixo o problema é teu link com adsl, tive problemas com um link de 8mb de o ping tava 400ms no terra com um cliente, quando pinguei no modem foi 1ms, entao o problema é modem ou o link adsl, as operadoras estão fazendo milagres hoje em dia com todo o tráfego da web, mas primeiro dá um olhada no preambulo, coloca longo porque curto em alguns equipamentos nao funcionam, existe materias sobre isso., abraço.

  16. #36

    Exclamation Re: RB 433AH + CARTÕES XR2 = PING ALTO

    Clique na imagem para uma versão maior

Nome:	         status dos cartoes.jpg
Visualizações:	191
Tamanho: 	147,1 KB
ID:      	17262Clique na imagem para uma versão maior

Nome:	         problema estranho na torre.jpg
Visualizações:	182
Tamanho: 	222,3 KB
ID:      	17263

    estou com esse problema aqui minha potencia esta em 17 e nao acontecia isso porq será?



  17. #37
    Não Registrado(s)
    Visitante

    Cool Re: RB 433AH + CARTÕES XR2 = PING ALTO

    Se não acontecia isso veja o horario e seu controle de banda, pois pode ter clientes fora do controle prejudicando sua rede e voce acha que é o equipamento que tá com defeito..., tambem veja os canais na sua regiao pois ele influenciam na performance da rede...faz 4 anos que usa mikrotik, nunca tive nenhum problema nenhum, exceto perda de potencia=pigtail pifado, lentidao para navegar=preambulo em short e clientes fora do controle de banda com outro IP, porque eu nao tinha amarrado ao MAC, e link ADSL ruim, foram apenas isso que tive, nunca tive outros problemas misteriosos não...ainda bem....rsrsrs...

  18. #38

    Padrão Re: RB 433AH + CARTÕES XR2 = PING ALTO

    Acredito que não seja seu equipamento mas sim alguns clientes que estejam com ACK alto comprometendo o desempenho do seu sistema. Outra coisa que observei é que as versões acima da 3.30 parecem que não conseguem administrar corretamente o ACK alto. Mesmo as novas RB´s que comprei fiz o downgrade de versão para 3.30. Entre na tabela registration, com botão direito dê um show column´s nos itens ACK Timeout e Last IP ai veja os ack que estão acima de 30us e pelo ip veja qual cliente é, vá ate a casa dele e tente fazer melhorias na instalação a fim de melhorar o ack e o sinal. Assim que puder também troque de painel use os OIW/Hyperlink de 14/120°



  19. #39

    Padrão Re: RB433ah + cartões XR2 = ping alto

    2 paineis setorial de 90º aquario
    2 metro de cabo rg213 em cada cartão ligando as antenas.
    1 rb 433ah
    2 cartões xr2
    1 fonte de 5 amp. ( propria pra mk)

    config: (cartões)

    Country: Brazil
    frequency mode: Regulatory domain
    frequency:wlan1- 2412 modo- B
    akc time out: dynamic
    preamble mode: long
    tx power: all rates fixed 20
    data rates: 11 mbps

    Country: Brazil
    frequency mode: Regulatory domain
    frequency:wlan2- 2472 modo- B
    akc time out: dynamic
    preamble mode: long
    tx power: all rates fixed 20
    data rates: 11 mbps
    Teste mais ou menos assim e reporte

  20. #40

    Padrão Re: RB 433AH + CARTÕES XR2 = PING ALTO

    Amigo, há dois dias enfrentei este problema, uma RB433AH com 2 cartões XR2 e duas antenas paineis de 90 graus 14 dBi. Ping acima de 1000 nos clientes, troquei antena, pigtail, cartões, cabos, conectores... só nao troquei fonte e a router board.

    Quase pirei por não achar o problema, daí alterei a potência do cartão para 24 e voialá... já estou monitorando há 2 horas e tudo funcionando perfeitamente. Alterei a potência para 22 depois.

    Não sei se é este o seu problema, mas torço para que o que aconteceu comigo possa te ajudar.

    Att;
    Marcos A Ferreira

    Citação Postado originalmente por netougo Ver Post
    entao pessoal , troquei as antenas , ja estou com os paineis funcionando , e acreditem se quizer , o ping ainda continua alto e dependendo do horário , piora :s , o ack dos clientes estao na casa dos 30, os paineis estáo a uma distancia de 65cm entre uma e outra e os canais o mais distantes e e livres possiveis ...estou usando uma rb800 com dois cartoes engenius a 24, e dois xr2 a 20, ja náo sei o que pode ser, troquei fonte, antena , cabos , rb , banda b ,g confesso que melhorou, mas náo resolveu. Ouvi boatos que um cara aki ligou um cartáo de 1w, e um outro cara esta usando omnis caseiras com amplificador , mas o sinal deles estao chegando baixo, nada que de visada com minha rede. alguma ideia, ou sugestao?