Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Peraí, começou a reiniciar depois que vc trocou a fonte? Antes só ficava lento? Então essa fonte está com problema.

  2. então amigo reiniciava com a fonte antiga tb, mas não percebia tb, pq não deixava o wimbox aberto como agora. Faz uma hora que a danada não reinicializa, to achando que é essa RB.



  3. Com certeza routerboard com problema, isso para o problema de reiniciar, já a noite, podia ficar disconectando seus clientes e nao dava troghput

  4. amigo tente trocar o cartao dessa antena que esta com problema...
    se o cartao tiver com problema pode fazer a RB reiniciar...
    verifique tambem a antena se nao tem infiltração e esta fechando curto na entrada RF da cartao



  5. Tira os cartoes e limpa com uma borrachinha assim como agente faz com memoria, já aconteceu comigo, se tiver cartao, pode tentar a troca tbm, mais o bom seria trocar de um por um para ver qual ta com defeito, vc nao vai querer perder o 4.
    Já olhou se nao é tentativad de acesso indevido ?

    Pode ser também, a versao do FIRMWARE das rbs que nao esta atualizado..

    SEMPRE antes de atualizar, verifique (/ system routerboard print) se a versao do firmware esta correta !! caso nao esteja..

    / system routerboard upgrade

    reboot






Tópicos Similares

  1. Ping alto somente nos clientes durante a noite
    Por bola25a2008 no fórum Redes
    Respostas: 14
    Último Post: 10-07-2009, 11:21
  2. Problemas com trafego no cartao r52h!
    Por adepad no fórum Redes
    Respostas: 17
    Último Post: 10-01-2009, 15:00
  3. Respostas: 0
    Último Post: 11-02-2008, 07:58
  4. limite de tráfego no cartão?
    Por ern no fórum Redes
    Respostas: 7
    Último Post: 10-09-2007, 22:13
  5. Problema no cartÃo orino, não link!!!
    Por nikolas no fórum Redes
    Respostas: 8
    Último Post: 30-11-2004, 18:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L