+ Responder ao Tópico



  1. fico feliz por ter pessoas igualmente vc, prescisando estamos as ordens!

  2. boa iniciativa, vou dar uma atualizada no meu e postar aqui. abraços!



  3. Citação Postado originalmente por p4ulo182 Ver Post
    Boa noite pessoal, load balance, eu to usando assim tudo que for porta 433 por exemplos os bancos!

    /ip firewall mangle
    add action=mark-routing chain=prerouting comment="Bancos (Sites Seguros)" disabled=no dst-port=443 new-routing-mark=\
    Bancos passthrough=no protocol=tcp



    /ip firewall filter
    add action=add-dst-to-address-list address-list=Bancos address-list-timeout=30m chain=forward comment=SCAN-BANK disabled=\
    no dst-port=443 protocol=tcp

    nao presciso ficar me preucupando com bancos fazendo listas!

    fica a dica!

    Uma duvida que me surgiu aqui , vc esta dando um markroute e marcando para banco , teria que entao ir em route e adcionar a marcação a rota desejada certo ?

  4. [QUOTE=jmathayde;582846]Uma duvida que me surgiu aqui , vc esta dando um markroute e marcando para banco , teria que entao ir em route e adcionar a marcação a rota desejada certo ?[/QUOTE


    Isso mesmo!



  5. [QUOTE=p4ulo182;582850]
    Citação Postado originalmente por jmathayde Ver Post
    Uma duvida que me surgiu aqui , vc esta dando um markroute e marcando para banco , teria que entao ir em route e adcionar a marcação a rota desejada certo ?[/QUOTE


    Isso mesmo!
    Amigo...intendo pouco de Mikrotik,poderia me dizer como faço essa marcação que o amigo jmathayde citou!!!






Tópicos Similares

  1. Respostas: 4
    Último Post: 27-06-2008, 13:14
  2. Lista de sites proibidos para turbinar o squid
    Por georgemattos no fórum Servidores de Rede
    Respostas: 4
    Último Post: 15-02-2006, 18:02
  3. Respostas: 19
    Último Post: 22-04-2005, 13:16
  4. lista de servidores para este grupo de trabalho
    Por Itise no fórum Servidores de Rede
    Respostas: 4
    Último Post: 08-03-2003, 10:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L