Página 7 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. é na verdade não tem muito o que se fazer, mas você pode ver os sites e servidores que ele autentica e fazer o loop pra eles, pe basicamente isto, agora tinha um carinha não me lembro quem, mas ele fez uma regra que acrescentava sites dinamicamente ao loopback, e ate resolveu algums proplemas pra mim por um bom tempo, mas depois tive outros que me inviabilizaram o uso de load-balance. Notei que o loop-back pesava o link de rota padrão fazendo com que meus pings ficassem altos e lentidão na rede, dai tirei tudo. Então fica a dica, cuidado com o uso exagerado do looo-back, eu queria aqui arrumar um link so pra estes serviços e nada balanceando com ele, e os outros so pro balance, mas não consegui ate hoje

  2. blz intão vlw pela dica.



  3. Segue uma lista boa de um antigo balanceador.
    # dec/31/2001 22:02:00 by RouterOS 5.7
    # software id = WES6-FALV
    #
    /ip firewall address-list
    add address=200.155.80.0/20 comment="BANCO - BRADESCO" disabled=no list=\
    loopback
    add address=200.196.144.0/20 comment="BANCO - ITAU" disabled=no list=loopback
    add address=200.220.176.0/20 comment="BANCO - SANTANDER / REAL / BANESPA" \
    disabled=no list=loopback
    add address=200.201.160.0/20 comment="BANCO - CAIXA" disabled=no list=\
    loopback
    add address=201.33.144.0/20 comment="BANCO - BB" disabled=no list=loopback
    add address=170.66.0.0/16 comment="BANCO - BB" disabled=no list=loopback
    add address=200.252.0.0/16 comment="BANCO - SICOOB" disabled=no list=loopback
    add address=200.251.0.0/16 comment="BANCO - MERCANTIL DO BRASIL" disabled=no \
    list=loopback
    add address=161.113.0.0/16 comment="BANCO - HSBC" disabled=no list=loopback
    add address=200.155.107.0/24 comment="BANCO - UNIBANCO" disabled=no list=\
    loopback
    add address=69.17.117.207 comment=SPEED_TEST disabled=no list=Testadores
    add address=200.159.128.189 comment=RJNET disabled=no list=Testadores
    add address=200.195.144.42 comment=COPEL disabled=no list=Testadores
    add address=189.45.12.3 comment="SPEED TEST - RJ" disabled=no list=Testadores
    add address=209.85.153.85 comment=ORKUT disabled=no list=loopback
    add address=64.4.20.169 disabled=no list=loopback
    add address=62.212.84.0/24 comment="YAP TUBE" disabled=no list=loopback
    add address=85.17.79.0/24 disabled=no list=loopback
    add address=67.195.0.0/24 comment=YAHOO disabled=no list=loopback
    add address=200.155.80.0-200.155.255.255 comment=BRADESCO disabled=no list=\
    loopback
    add address=200.220.186.0/24 comment=BRADESCO disabled=no list=loopback
    add address=200.220.178.0/24 comment=BRADESCO disabled=no list=loopback
    add address=64.38.29.0/24 comment=RapidShare disabled=no list=loopback
    add address=208.69.32.0/24 disabled=no list=loopback
    add address=208.67.217.0/24 disabled=no list=loopback
    add address=201.7.178.0/24 disabled=no list=loopback
    add address=201.7.176.0/24 disabled=no list=loopback
    add address=200.159.128.0/24 comment=BRADESCO disabled=no list=loopback
    add address=201.7.176.0/20 comment="Vdeos - Globo" disabled=no list=loopback
    add address=208.84.247.0/24 comment="Vdeos - terratv" disabled=no list=\
    loopback
    add address=200.154.56.0/24 comment="Vdeos - terratv" disabled=no list=\
    loopback
    add address=200.201.160.0/24 comment="Caixa Economica Federal" disabled=no \
    list=loopback
    add address=200.201.166.0/24 disabled=no list=loopback
    add address=200.201.173.0/24 disabled=no list=loopback
    add address=200.201.174.0/24 disabled=no list=loopback
    add address=200.141.207.3 comment=Detran disabled=no list=loopback
    add address=216.33.196.64 comment="MERCADO - LIVRE" disabled=no list=loopback
    add address=200.155.80.0-200.155.255.255 comment=BRADESCO disabled=no list=\
    loopback
    add address=200.220.186.0/24 disabled=no list=loopback
    add address=200.220.178.0/24 disabled=no list=loopback
    add address=64.38.29.0/24 comment=RapidShare disabled=no list=loopback
    add address=208.69.32.0/24 disabled=no list=loopback
    add address=208.67.217.0/24 disabled=no list=loopback
    add address=201.7.178.0/24 disabled=no list=loopback
    add address=201.7.176.0/24 disabled=no list=loopback
    add address=200.159.128.0/24 comment=BRADESCO disabled=no list=loopback
    add address=201.7.178.0/24 comment="Vdeos - Globo" disabled=no list=loopback
    add address=208.84.0.0/16 comment="Vdeos - terratv" disabled=no list=loopback
    add address=200.154.56.0/24 comment="Vdeos - terratv" disabled=no list=\
    loopback
    add address=170.66.0.0/16 comment="===== Banco do Brasil =====" disabled=no \
    list=loopback
    add address=201.48.0.0/16 comment="===== Azzu Voip =====" disabled=no list=\
    loopback
    add address=216.52.0.0/16 comment=logMeIn disabled=no list=loopback
    add address=69.25.0.0/16 disabled=no list=loopback
    add address=74.201.0.0/16 disabled=no list=loopback
    add address=200.221.8.0/24 comment="FTP Uol" disabled=no list=loopback
    add address=70.84.220.0/24 comment="FTP Cadastrando WEB" disabled=no list=\
    loopback
    add address=201.88.145.0/24 comment=F2B disabled=no list=loopback
    add address=200.98.196.0/24 comment="FTP Paparazos" disabled=no list=loopback
    add address=70.84.220.0/24 comment="FTP O Jornal" disabled=no list=loopback
    add address=187.16.23.0/24 comment="FTP E-Comp T.I" disabled=no list=loopback
    add address=87.230.73.0/24 comment="Team Viewer" disabled=no list=loopback
    add address=200.220.0.0/16 comment=Santander disabled=no list=loopback
    add address=74.86.51.0/24 comment="Under Linux" disabled=no list=loopback
    add address=200.246.58.0/24 comment=SCPC disabled=no list=loopback
    add address=61.74.68.0/24 comment=JOGO_GUNBOUING disabled=yes list=loopback
    add address=189.112.1.0/24 disabled=no list=loopback
    add address=98.124.198.1 comment="site mugames" disabled=no list=loopback
    add address=61.74.68.189 disabled=yes list=loopback
    add address=65.54.0.0/16 disabled=no list=loopback
    add address=207.46.0.0/16 disabled=no list=loopback
    add address=64.4.0.0/16 disabled=no list=loopback
    add address=64.4.13.0/24 comment="===== Banco do Brasil =====" disabled=no \
    list=loopback
    add address=64.4.18.0/24 comment="===== Banco do Brasil =====" disabled=no \
    list=loopback
    add address=65.54.50.0/24 comment="===== Banco do Brasil =====" disabled=no \
    list=loopback
    add address=64.4.13.0/24 comment="===== Banco do Brasil =====" disabled=no \
    list=loopback
    add address=200.147.3.0/24 disabled=no list=loopback
    add address=189.38.59.0/24 comment="jogos\B4\B4" disabled=no list=loopback
    add address=189.38.58.0/24 disabled=no list=loopback
    add address=189.1.172.0/24 disabled=no list=loopback
    add address=201.48.140.0/24 disabled=no list=loopback
    add address=189.38.59.0/24 disabled=no list=loopback
    add address=189.1.174.0/24 disabled=no list=loopback
    add address=201.48.140.0/24 disabled=no list=loopback
    add address=189.1.169.0/24 disabled=no list=loopback
    add address=189.1.174.0/24 disabled=no list=loopback
    add address=201.12.95.0/24 disabled=no list=loopback
    add address=201.7.176.72 disabled=no list=loopback
    add address=201.7.176.0/24 disabled=no list=loopback
    add address=186.192.82.0/24 disabled=no list=loopback
    add address=69.162.64.211 disabled=no list=loopback
    add address=69.162.64.0/24 disabled=no list=loopback
    add address=187.32.41.70 comment="sistemas anatel" disabled=no list=loopback
    add address=65.54.0.0/16 disabled=no list=hotmail
    add address=65.55.17.0/24 disabled=no list=hotmail2
    add address=64.4.2.0/24 comment=hotmail disabled=no list=loopback
    add address=64.4.2.111 disabled=no list=loopback
    add address=206.190.60.0/24 comment=yahoo disabled=no list=loopback
    add address=67.205.112.0/24 comment="Estudio radios" disabled=no list=\
    loopback
    add address=189.16.28.0/24 comment=\
    ">>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>TARGET - BR" disabled=no list=loopback
    add address=74.117.0.0/16 disabled=no list=loopback
    add address=184.107.0.0/16 comment="STREAMING GRATIS" disabled=no list=\
    loopback
    add address=186.215.0.0/16 comment="BANCO - SICOOB" disabled=no list=loopback
    add address=186.215.92.131 disabled=no list=loopback
    add address=147.65.23.0/24 comment=obmep disabled=no list=loopback
    add address=200.198.201.0/24 disabled=no list=loopback
    add address=200.182.11.0/24 comment=SISTEMA_FARMACEUTICO disabled=no list=loopback

  4. vlw pela dica amigo



  5. se foi util clique na *






Tópicos Similares

  1. Respostas: 4
    Último Post: 27-06-2008, 13:14
  2. Lista de sites proibidos para turbinar o squid
    Por georgemattos no fórum Servidores de Rede
    Respostas: 4
    Último Post: 15-02-2006, 18:02
  3. Respostas: 19
    Último Post: 22-04-2005, 13:16
  4. lista de servidores para este grupo de trabalho
    Por Itise no fórum Servidores de Rede
    Respostas: 4
    Último Post: 08-03-2003, 10:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L