Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom no momento nao tenho como olhar exatamente as opções, mas vou tentar explicar

    primeiro voce tem entrar nas configurações do modem e onde voce coloca os passos para colocar o usuario e senha, quando aparecer o tipo de autenticação voce coloca a opção bridge ao inves de colocar PPPoE.

    depois voce vai no winbox do mikrotik e vai e interfaces, clica no sinal de + que tem em cima e vai em PPPoE Client que vai abrir outra janela.

    nessa janela se nao me engano na segunda aba tem as opçoes para voce colocar o usuario e senha do seu provedor.
    tem tambem duas opções que são MTU e MRU que provavelmente vao estar 1492... voce vai abaixando esse valor de 10 em 10 para testar.

    basicamente seria isso... nao sei se estou esquecendo de alguma coisa...
    caso nao consiga tem um wiki do CATV Brasil no forum explicando exatamente e em detalhes como proceder.

  2. amigo eu fiz isso, mas ele fica tentando conectar ai no mikrotik depois de um tempo diz conected

    ai vo ver mas não tem internet... vou la no modem

    em wan - diz Up no status mas n mostra o ip externo quando se conectava mostrava...

    o que pode ser :?



  3. no modem ele nao tem que aparecer mesmo... o modem em só está fazendo o papel de comunicação entre dois tipos de rede a grosso modo...
    quem tem que mostrar o ip é o mikrotik.

    voce criou o pppoe na interface certa?
    verifique na janela onde voce colocou as opções de MTU e MRU no final tem pra voce escolher a interface, escolha a que esta conectada ao modem

  4. criei sim...

    pppoe client

    MRU 1480

    Interface - ta em link que é onde vem o modem...

    coloquei o usuario senha!

    será que é alguma regra do nat
    que ta bloqueando a net

    quando coloco em bridgind!

    marquei todos menos dial on demand...

    mas não pego internet n....
    Última edição por auriceliodejesus; 29-08-2010 às 02:11.



  5. GALERA

    alguem pode me ajudar.. é muito estranho...

    o msn cai, se tiver fazendo download cancela...

    leva dc em jogos....

    mas o ip externo n troca... tipo o modem não cai... e so uma rapida caida... e continua com ip externo... ja troquei o modem e ficou do mesmo modo! O que pode ser?






Tópicos Similares

  1. Respostas: 3
    Último Post: 22-09-2013, 19:33
  2. Problema NS5 resetando sempre que cai energia
    Por Thiagoteleradio no fórum Redes
    Respostas: 5
    Último Post: 10-05-2010, 07:49
  3. Respostas: 4
    Último Post: 01-02-2006, 14:46
  4. msn2. (Um pequeno problema que encomoda muito).
    Por no fórum Servidores de Rede
    Respostas: 11
    Último Post: 23-06-2005, 15:37
  5. Problema que nao consegui resolver - NAT
    Por redoctober no fórum Servidores de Rede
    Respostas: 32
    Último Post: 14-01-2003, 15:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L