Página 6 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. Vc usa autenticaçao no cliente, por hotspost,, entao tem q ver se nao bloqueou o DHCP amigo...

  2. Citação Postado originalmente por Geeek Ver Post
    Posta as configuções das suas bridges, pode ter algo errado.
    Opa obrigado.

    /interface bridge filter
    add action=drop chain=forward comment="Filtro 135-139 tcp" disabled=no \
    dst-port=135-139 ip-protocol=tcp mac-protocol=ip
    add action=drop chain=forward comment="Filtro 135-139 udp" disabled=no \
    dst-port=135-139 ip-protocol=udp mac-protocol=ip
    add action=drop chain=forward comment="Filtro 445 tcp" disabled=no dst-port=\
    445 ip-protocol=tcp mac-protocol=ip
    add action=drop chain=input comment=67-68_TCP/UDP disabled=no dst-port=67-68 \
    ip-protocol=tcp mac-protocol=ip
    add action=drop chain=input comment="" disabled=no dst-port=67-68 \
    ip-protocol=udp mac-protocol=ip
    add action=drop chain=forward comment="" disabled=no dst-port=67-68 \
    ip-protocol=tcp mac-protocol=ip
    add action=drop chain=forward comment="" disabled=no dst-port=67-68 \
    ip-protocol=udp mac-protocol=ip

    a ultima regra quando abilitada nao deixa passar meu dhcp as outras estao blza.



  3. Citação Postado originalmente por aka2005 Ver Post
    Vc usa autenticaçao no cliente, por hotspost,, entao tem q ver se nao bloqueou o DHCP amigo...
    Opa eu uso via hotspot e notei uma coisa so quando essa regra esta ailitada que bloqueia o dhcp do hotspot.
    add action=drop chain=forward comment="" disabled=no dst-port=67-68 \
    ip-protocol=udp mac-protocol=ip

  4. Diz para regra que a porta de saida do seu hotspot ele isenta exemplo:
    add action=drop chain=forward comment="" disabled=no dst-port=67-68 in-interface=!ether1 ip-protocol=udp mac-protocol=ip



  5. A dica do Geek é boa, faça isso amigo, sobre bloquear DHCP, mais uma opniao, vc pode bloquear as faixas padores de DHCP, tipo: 10.1.1.0/24 192.168.0.0/16 ok amigo. bloquerar todo trafico entre esses ips.






Tópicos Similares

  1. Bridge Filters: dúvidas em algumas regras
    Por ricardofjayme no fórum Redes
    Respostas: 1
    Último Post: 27-10-2012, 00:09
  2. Regra em bridge filters duvida!
    Por alannery no fórum Redes
    Respostas: 1
    Último Post: 19-07-2009, 14:04
  3. Dúvida bridge...
    Por Roberto21 no fórum Redes
    Respostas: 8
    Último Post: 05-12-2007, 08:40
  4. Duvida Bridge
    Por adminegg no fórum Redes
    Respostas: 4
    Último Post: 20-11-2006, 10:00
  5. Dúvida Bridge
    Por rmars no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-08-2004, 07:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L