Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Nando Ver Post
    muito boa a fgerramenta amigão ja agradecido rsrrsrsrs

    flw brow

  2. Citação Postado originalmente por Não Registrado(s) Ver Post
    como ele vai enviar em estar logado ?

    wallend garden, ferramenta do mikrotik q libera paginas da internet sem precisar logar, essa regra aqui libera as paginas do google docs

    /ip hotspot walled-garden
    add action=allow comment="" disabled=no dst-host=*spreadsheets.google.com* \
    dst-port=80



  3. Citação Postado originalmente por fllaviocorreia Ver Post
    wallend garden, ferramenta do mikrotik q libera paginas da internet sem precisar logar, essa regra aqui libera as paginas do google docs

    /ip hotspot walled-garden
    add action=allow comment="" disabled=no dst-host=*spreadsheets.google.com* \
    dst-port=80
    Uma outra opção é usar um site que lhe permite até 100 utilizações de cada formulario por mêsJotForm grátis. tem varias opções. pro mikrotik libera ele é só usar a regra:
    /ip hotspot walled-garden
    add action=allow comment="" disabled=no dst-host=jotfrom.com \
    dst-port=0-65535

    vale apena conferir.

  4. Vou tentar implementar aqui. Valeu amigo. Por acaso saberia como fazer para integrar isso na página de login e/ou cadastro?



  5. Bom dia amigos,

    Inicialmente obrigado a todos pela ajuda, este forum está sendo de grande aprendizado.

    Caro fllaviocorreia,

    Segui exatamente o procedimento, a regra é criada mas não funciona.

    Pelo IE retorna mensagem de pagina não pode ser exibida e pelo chrome retorna mensagem: Erro de conexão SSL.

    Pelo Ubuntu via firefox retorna mensagem: A conexão para spreadsheets.google.com foi interrompida.

    Alguma idéia?

    Obrigado novamente.






Tópicos Similares

  1. Respostas: 20
    Último Post: 03-08-2011, 07:39
  2. Respostas: 1
    Último Post: 05-07-2011, 00:39
  3. Google Docs no seu Hotspot
    Por amilton no fórum Redes
    Respostas: 6
    Último Post: 11-12-2010, 13:41
  4. Respostas: 2
    Último Post: 10-12-2010, 22:24
  5. google docs no hotspot. AJUDEN _NOS
    Por pedroalves34 no fórum Redes
    Respostas: 3
    Último Post: 10-12-2010, 22:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L