+ Responder ao Tópico



  1. todas as interfaces estao na bridge
    tipo vc crio o bridge lah eh coloco a interface wireless mais a interface ethernet nela ?

    abraço

  2. Ola
    Amigo coloca no mikrotik cliente em wireless modo station wds. Verifica se todas as portas ether estao dentro da bridge nos dois mikrotiks, depois adicionas os ips na bridge e não na ether, feito isso ja deve conseguir pingar de um para o outro. Aconselho tambem ativar o nstreme que a performace do link vai melhor bastante faz isso dos dois lados.
    Clique na imagem para uma versão maior

Nome:	         imagem.bmp
Visualizações:	52
Tamanho: 	600,7 KB
ID:      	13944http://static1.under-linux.net/images/misc/pencil.png



  3. Amigo..faz o seguinte...cria a bridge..adiciona todas as portas lan e as interfaces wireless nela...agora adicione um IP somente para a bridge.
    No cartao wireless...Mode: bridge (somente bridge..nao coloque ap bridge)...band: 5ghz turbo... wds: static.. wds default bridge: (adicione a bridge que voce criou)..seta a potencia manualmente...em data rates...configura manualmente...selecione os 48mbps nas 2 caixas (suported rates e Basic rates).
    Agora voce cria um WDS ..dentro do wds..voce escolhe a interface wireless..depois em wds address voce adiciona o endereço MAC do outro cartão wireless..que estara na outra ponta do link.
    Agora na outra rb voce faça a mesma coisa...somente em wds..voce adiciona o endereço mac do cartao wireless da 1 rb.
    Espero ter ajudado..abraço!
    Última edição por felilogo; 05-09-2010 às 06:21.

  4. vlw pelas dicas amigos mais já estão todas em brigde e não que funcionar outra coisa e o seguinte o wds já esta avito mais o trem da meio loco eu abro ela e tem o mec de do ponto A na RB B e do ponto B an RB A quanto ativo não dá nada Max qual a finalidade do Nstreme? vou setar o ip fixo para as bridges e ver se fai funfa novamente... o ack e o TX POWER meus estão em modo defull tem algo aver isso? abraço a todos



  5. No outro mikrotik cliente esta configurado como station ou station wds? ja o ack e o txpower concerteza não e o problema, ja o nstreme melhora e muito a performace do link, so pra ter uma ideia tenho um link de 50km interligando duas cidades sem Nstreme não passava de 10 mbps depois de ativo chegou ate 34mbps.






Tópicos Similares

  1. Respostas: 1
    Último Post: 02-09-2014, 09:34
  2. DUVIDA ENLACE DE 39KM e 30KM
    Por Andregv4 no fórum Redes
    Respostas: 5
    Último Post: 09-12-2013, 08:48
  3. Enlace de 68Km
    Por FlavioBarros no fórum Redes
    Respostas: 4
    Último Post: 10-12-2004, 10:25
  4. PROFTPD parou de pegar do nada
    Por Vaza no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-01-2004, 17:24
  5. Cups para de funcionar do nada
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-04-2003, 15:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L