+ Responder ao Tópico



  1. #1

    Padrão Problema com Cabo de Rede + POE

    Boa noite galera!
    Mais uma vez venho aqui pra amolar voces rsrs!
    Seguinte to com um problema aqui que ta me deichando loucou seguinte:
    Na casa dos meus clientes eu coloco uma antena de grade + Caixa Hermetica com plakinha do Ap Krazer( Com Junper para POE), depois passo um cabo de rede ate o computador da pessoa onde esse cabo liga no POE que por sua vez e fonte tbn e é ligado na tomada e desse mesmo POE sai um cabo de rede para o computador da pessoa Certo?
    O que ta aconteendo é que quando ligo ele so ta levando energia e eskecendo dos dados rsrsrs no computador aparce que o cabo esta desconectado! Alguem sabe se ele necessita de uma ordem na crimpagem diferente
    ?
    Estou usando essa Orden para os dois cabos, tanto para o que desce da antena ate o POE, e para o que sai do POE e vai para o PC: ( Branco-Verde, Verde, Branco-Laranja, Azul, Branco-Azul, Laranja, Branco-Maron, Maron)
    Se alguem souber como faço pra funcionar!

  2. #2

    Padrão Re: Problema com Cabo de Rede + POE

    ola
    o parceiro eh o seguinte nessa situação o cabos ai funciona assim o

    os 3 primeiros fio mais o 6 sao de dados certo

    o 4 e o 5 sao para levar uma das tensoes e o 7 e o 8 para o outro

    entao ai no seu caso o azul,branco azul estao levando o positivo , e o branco-maron , maron o negativo .

    checa ai

    abraço



  3. #3

    Padrão Re: Problema com Cabo de Rede + POE

    Opa, Intao isso mesmo, essa seria a logica que fazem o POE, ate ai tudo bem, mais pq nao esta funcionando? Testei com dois cabos diferentes pensei que um deles era muito vagabundo ai testei com outro
    OBS: Fiz as 4 pontas iguais usando a ordem acima!

  4. #4

    Padrão Re: Problema com Cabo de Rede + POE

    qual a marca de cabo que vc tah usando ?



  5. #5

    Padrão Re: Problema com Cabo de Rede + POE

    A sequencia que falou esta certa desde que seja feita igual nos 4 rj-45. Provavelmente pode ser defeito na porta do ap, rj-45 com defeito, poe, ou a placa de rede do pc. Mas a maioria das vezes o erro esta nos rj-45. Te aconselho usar testador de cabos ajuda e muito a encontrar o problema.

  6. #6
    Não Registrado(s)
    Visitante

    Padrão Re: Problema com Cabo de Rede + POE

    Galera Agradeço a todos que me ajudaram aqui, o problema estava no alicate. Sabem aquela lamina q pra cortar o fio? nao é a que descasca nao a outra q fica atraz ela nao tava deichando o alicate fechar por completo ai nao ficava certo o conector resolvi tirar ela e reapertei os conectores funcionou! Muito Obrigado.

    Aqui Alguem conehce ai um testador bom e nao muito caro ? e um Alicate tb ! Sei que exite alguns profissionais mais no momento quero um mais enconta mais que seja bom



  7. #7

    Padrão Re: Problema com Cabo de Rede + POE

    procura pelos alicate da wurth sao muitos bom kebra o galho legal

  8. #8
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: Problema com Cabo de Rede + POE

    sim os alicates da wurth são muito bons .....
    testador eu gosto de usar o Hikari