Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Meu caro Jorge, dê uma olhada no tópico abaixo, pode ser o seu caso:

    https://under-linux.org/f105/defeito...-750-a-137639/

    Vlw

    Isaac

    Citação Postado originalmente por jorgeprg Ver Post
    Somente Hotspot e com autenticação via radius MK-Auth. Fonte 18V 4A ligada a nobreak. Praticamente sem nenhuma regra de firewall a não ser as padrão do hotspot.

  2. Citação Postado originalmente por standart Ver Post
    Meu caro Jorge, dê uma olhada no tópico abaixo, pode ser o seu caso:

    https://under-linux.org/f105/defeito...-750-a-137639/

    Vlw

    Isaac
    Opa...
    Vou analisar essa questão também. Ontem fiz um ajuste e não travou mais. Mas agora é esperar pra ver se é o que estou pensando ou não. Assim que tiver uma conclusão posto aqui.
    Abraços.






Tópicos Similares

  1. ajuda com processador no MikroTik
    Por byosni no fórum Redes
    Respostas: 9
    Último Post: 19-10-2009, 05:09
  2. - Mikrotik com Mother Gigabyte + Memoria Kingston
    Por evertonhorst no fórum Redes
    Respostas: 5
    Último Post: 07-05-2006, 10:26
  3. mikrotik com problemas
    Por evertonhorst no fórum Redes
    Respostas: 9
    Último Post: 31-03-2006, 13:18
  4. Mikrotik com placa DWL-g520+
    Por Portela no fórum Redes
    Respostas: 1
    Último Post: 28-01-2006, 15:07
  5. Linux AP Mikrotik com Dwl-512, 520 ou ag530?
    Por Portela no fórum Redes
    Respostas: 10
    Último Post: 19-01-2006, 21:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L