+ Responder ao Tópico



  1. não tem nenhum obstaculo na frente, não consiguo pingar do ponto B para o A, o ponto A é mais alto que o B, mais inclinei os dois nano...

  2. muito estranho isso .... tem algo de muito errado ai entao

    tenta mudar a polaridade das duas pontas para vertical entao pra ver c funciona

    abraço



  3. polaridade ? pode até ser ... talvez o comprimento do cabo pode estar perdendo energia na subida e não alimentando corretamente ....verifique a frequencia ....poe,configuraçao há uma barra de potencia e alcance,,potencia pode deixar na metade mas o alcance deixe em 5 km ....

  4. o cabo da energia é de 1 metro, a polaridade vou testar, pois tenho que ir ate o local só tenho acesso a um dos nano por aqui, ai preciso ir ate o local, mto estranho pois testei de td que lugar e nao abaixava o sinal, ou os nano são tao sencivel que tenque ser exato?
    abraço



  5. Eu já tive vários problemas com o nano 5 eu estava quase desistindo deles ele conectava mais depois de 5 minutos parava eu futriquei neles uns 3 dias e consegui solucionar o Problema é o seguinte coloque o primeiro em (acess point wds) e o Segundo em (station wds) coloque a Potencia no ultimo vou te mandar as minhas configurações

    Espero Ter te ajudado


    Clique na imagem para uma versão maior

Nome:	         ap-wds.jpg
Visualizações:	175
Tamanho: 	102,5 KB
ID:      	14139Clique na imagem para uma versão maior

Nome:	         st-wds.jpg
Visualizações:	159
Tamanho: 	108,0 KB
ID:      	14137Clique na imagem para uma versão maior

Nome:	         network-2.JPG
Visualizações:	154
Tamanho: 	53,4 KB
ID:      	14136Clique na imagem para uma versão maior

Nome:	         network-1.jpg
Visualizações:	150
Tamanho: 	83,8 KB
ID:      	14135Clique na imagem para uma versão maior

Nome:	         advanced.jpg
Visualizações:	148
Tamanho: 	71,1 KB
ID:      	14138






Tópicos Similares

  1. Problema com enlace usando nano loco m5 e rocket m5
    Por kernelsystems no fórum Redes
    Respostas: 5
    Último Post: 30-04-2016, 19:45
  2. Respostas: 15
    Último Post: 22-11-2014, 16:17
  3. Problema com porta lan nano loco m5 !AJUDEM Pf!
    Por wellington.delmondes no fórum Redes
    Respostas: 5
    Último Post: 10-01-2014, 10:15
  4. Ponto a ponto 5.8 nano loco m5
    Por Jovem no fórum Redes
    Respostas: 9
    Último Post: 07-04-2013, 23:36
  5. Velocidade baixa ponto a ponto Nano 5 Loco
    Por center no fórum Redes
    Respostas: 2
    Último Post: 23-09-2010, 07:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L