Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Ola Marcos bom dia,
    Tenta setar a placa de rede do computador no qual esta tentando o acesso ao MK em 10Mbps Full Duplex....
    Pode ser que te ajude, pois acredito que a sua placa de rede atual esta trabalhando em giga.
    Abraço e sucesso...[IMG]file:///C:/Users/Marcelo/AppData/Local/Temp/moz-screenshot.png[/IMG]Clique na imagem para uma versão maior

Nome:	         Rede.png
Visualizações:	118
Tamanho: 	56,7 KB
ID:      	14190
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Rede 10.jpg
Visualizações:	92
Tamanho: 	30,8 KB
ID:      	14189  

  2. entra pelo shell do mikrotik e seta um ip e entra por ele.



  3. Conseguir resolver parcialmente esse problema reiniciando o Servidor e removendo algumas apliacações como um pouco do cache.






Tópicos Similares

  1. Erro ao abrir o RB mikrotik
    Por Gasparum no fórum Redes
    Respostas: 6
    Último Post: 15-09-2014, 07:37
  2. Erro ao abrir porta ssh
    Por vmocav no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 13-01-2008, 04:41
  3. Erro ao abrir o vqadmin
    Por tsbressan no fórum Servidores de Rede
    Respostas: 13
    Último Post: 22-09-2006, 16:15
  4. Erro ao criar servidor escravo
    Por nilsonlino no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-05-2006, 11:15
  5. Erro ao abrir o SARG pelo navegador
    Por ferjun01 no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 16-02-2006, 07:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L