Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olha,

    essa antena é muito ruim. Das duas uma: ou coloca cabo ligando o cartão com no máximo 40cm; ou ponha uma omni de melhor qualidade, como Hyperlink.

    Essa antena é uma das piores já homologadas. Muito ruim para espalhar o sinal. Caso esteja usando cabo RG58 ou RG213 longo (acima de 1,5m) onda estacionária e ROE está aniquilando o sinal do cartão R52H. O correto mesmo é trocar essa antena. Mas, sempre use cabo de radiofrequência curto (menos de 1 metro).

  2. Bom ! Como sou muito detalhista eu aconselharia trocar a antena com certeza pois muita gente aqui no fórum ja se deu mal com esse equipamento, que até hoje não sei como a ANATEL Homologou !
    E eu particularmente daria preferencia a catões da Ubiquiti !
    Ou ainda adote seu MK como server e use uma BULLET 2 HP ! pendurada direto na Omni ! Vai ficar excelente !



  3. é msm esta antena ai é bem fraca e nunca da os 18 dbi ....
    se der é no max 12 ...ainda mais a relaçao de roe dela ......
    tente colocar um hyperlink de 15 dbi ....
    ou uma aquario 15 dbi.....

  4. Mas provavelmente o que esta fazendo isso, eh essa omni nessa altura.

    Se seus clientes estao tao perto assim, no maximo 2Km, entao, voce tem que baixar essa omni.

    Antenas Omni tem angulo horizontal pequeno, com isso... precisa que esteja numa altura mais proxima da antena da casa dos clientes.

    Experimente baixar essa Omni para uns 12 ou 15 metros de altura, muito provavelmente tera um ganho de sinal legal.

    E outra, essa antena deve ser uma porcaria.



  5. Comprei um cartão XR2 e uma antena Hyperlink de 12 dbi ia pegar de 15 mas ainda nao esta homologada,
    ficou muito bom agora, porem aparentemente cobre uma aréa menor e ainda nao testei o cartao R52H para ver se esta com defeito ou a omni antiga.

    Gostaria de Colocar paineis setoriais, ou alguma outra solução, pois desde q troquei o equipamento no começo da semana consegui alcançar a marca de 20 clientes e sei que logo a omini nao dara conta do recado, pois pretendo buscar mais clientes, e já gostaria de ter algo em mente.


    Agradeço a ajuda de todos,






Tópicos Similares

  1. Respostas: 2
    Último Post: 28-03-2007, 15:27
  2. Problemas com Sinal
    Por lsoliveira no fórum Redes
    Respostas: 12
    Último Post: 22-02-2007, 14:14
  3. problemas com o sendmail na rede
    Por maam no fórum Servidores de Rede
    Respostas: 7
    Último Post: 01-03-2005, 15:45
  4. problemas com o sendmail na rede
    Por maam no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-02-2005, 14:04
  5. problemas com o sendmail na rede
    Por maam no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-02-2005, 11:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L