Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. OK Pyramo, seus nanos estão com bridge.
    com um pouco de paciência vamos conseguir descobrir o que está ocorrendo...
    Vamos fazer um teste simples e depois vc me diz o que aconteceu:

    1 - Pegue seu DIR-300, entre nas configurações dele e desabilita o servidor DHCP.
    2 - pegue o cabo de rede que vem lá de cima, da nano station client ( loja ) e ligue em uma das portas LAN do DIR-300, ( dexe a WAN sem nada )
    3 - conecte o seu pc em outra porta LAN do DIR-300

    Feito isso veja se o pc pega o endereço IP atribuido lá pelo DIR-600 que está em casa e se navega ?

  2. Iron,

    O DIR-300 está como AP, ou seja, o servidor de DHCP está desabilitado.
    Agora ligar o Nano na porta LAN eu não tinha pensado, vou tentar e depois lhe falo o resultado.

    Obrigada pela ajuda.

    Pyramo



  3. Iron, boa tarde.

    Fiz o teste colocando o cabo do Nano na Lan do DIR-300 e não adiantou, continando não conseguindo pegar ip (conectividade nula ou limitada). Você tem alguma outra sugestão?

    Obrigada.

  4. Tem certeza disso ?? pois com este teste, nós estamos apenas usando o dir-300 como um switch simples, isso significa que se vc ligar o pc direto também na nano cliente ( loja), também não vai funcionar, e vc disse no início que funciona.
    Testa denovo direto com o pc e nano, se funcionar, pode ser defeito do dir-300 ou do cabo de rede que você está usando.



  5. Iron,

    Irei tentar, mas tenho certeza que o DIR-300 está funcionando porque o tirei de casa para colocar o DIR-600. E o cabo é novo, veio com o DIR-600, de qualquer forma tentarei com outro.
    Uma curiosidade, em casa liguei o DIR-300 direto no DIR-600 com esse cabo e funcionou normalmente, acessei a internet através dele no iPhone.
    Depois lhe conto os resultados.

    Abraço e obrigada.






Tópicos Similares

  1. Respostas: 19
    Último Post: 04-06-2012, 07:19
  2. Respostas: 8
    Último Post: 24-11-2011, 13:22
  3. Respostas: 5
    Último Post: 27-10-2011, 07:55
  4. Nano loco m5 ligado a um roteador
    Por TFoxx no fórum Redes
    Respostas: 2
    Último Post: 31-05-2011, 07:41
  5. Respostas: 2
    Último Post: 15-05-2011, 00:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L