Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Nobre haxxor, já fiz o teste em outro pc e funcionou perfeitamente, já tentei o clear cache, ja apaguei a pasta do MK no %APPDATA%, já tentei entrar pelo ip, pela mac, já troquei a ethernet.
    Como faço para desabilitar o pacote mpls.?

  2. No Winbox click em Tools... > Clear Cache...
    Clique na imagem para uma versão maior

Nome:	         lol.jpg
Visualizações:	81
Tamanho: 	29,7 KB
ID:      	14600
    Última edição por Geeek; 26-09-2010 às 12:13.



  3. Citação Postado originalmente por rafaelmiguel Ver Post
    Como faço para desabilitar o pacote mpls.?
    Amigo via SSH digite o seguinte comando:

    /system package disable mpls

  4. Amigo Geeek, eu já fiz porem não reolveu.Teria uma outra opção?



  5. Citação Postado originalmente por rafaelmiguel Ver Post
    Nobre haxxor, já fiz o teste em outro pc e funcionou perfeitamente, já tentei o clear cache, ja apaguei a pasta do MK no %APPDATA%, já tentei entrar pelo ip, pela mac, já troquei a ethernet.
    Como faço para desabilitar o pacote mpls.?
    amigo creio que esta com mesmo problema que eu tava , tava ate chorando mas arrumei .
    winbox , system>package>mpls (disable) (reinicia ) espero ter ajudado . e vou ajudar o quanto eu puder ,






Tópicos Similares

  1. Mensagem de erro winbox
    Por jrassis no fórum Redes
    Respostas: 1
    Último Post: 11-10-2011, 14:09
  2. Erro com senha do Winbox
    Por Kyonako no fórum Redes
    Respostas: 5
    Último Post: 19-06-2011, 23:35
  3. Respostas: 0
    Último Post: 03-10-2010, 18:44
  4. Erro ao abrir servidor mikrotik via winbox, ajudemmmm!!
    Por marcostmariano no fórum Redes
    Respostas: 7
    Último Post: 28-09-2010, 20:59
  5. Respostas: 5
    Último Post: 22-06-2010, 17:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L