+ Responder ao Tópico



  1. #1

    Padrão Ajuda , site do hotmail nao abre, modem em bridge

    ola galera do forum
    coloquei um modem aqui em brige e o site do hotmail pra acessa os email nao abre nem a pal, aguardo ajudas de voces uim grande abraco
    dim

  2. #2

    Padrão Re: Ajuda , site do hotmail nao abre, modem em bridge

    Já me aconteceu algo parecido. Um cliente não anexava arquivos na página da Hotmail, com a troca do rádio, problema resolvido. Valeu!



  3. #3

    Padrão Re: Ajuda , site do hotmail nao abre, modem em bridge

    já tens uns 3 dias que eu estou com este mesmo problema.

    tenho 4 provedores clientes meus que eu configuro as RB e MK.

    e nos 2 que sao os unicos que usam modem em bridge ta dando falha em umas paginas para abrir.

    pensei que fosse dns, mas nãpo é pois ja troquei para varios outros. e nos outros provedores que usam modem fazendo a conexao ta tudo normal. e o problema e somente na porta 80 pois eu consigo Pingar o Nome ex: UOL - O melhor contedo e tbem o IP. mas nao navega, MSn tbem Funciona mas site do msn mesmo nada. ainda to procurando a solução.

  4. #4

    Padrão Re: Ajuda , site do hotmail nao abre, modem em bridge

    Citação Postado originalmente por rafasysop Ver Post
    já tens uns 3 dias que eu estou com este mesmo problema.

    tenho 4 provedores clientes meus que eu configuro as RB e MK.

    e nos 2 que sao os unicos que usam modem em bridge ta dando falha em umas paginas para abrir.

    pensei que fosse dns, mas nãpo é pois ja troquei para varios outros. e nos outros provedores que usam modem fazendo a conexao ta tudo normal. e o problema e somente na porta 80 pois eu consigo Pingar o Nome ex: UOL - O melhor contedo e tbem o IP. mas nao navega, MSn tbem Funciona mas site do msn mesmo nada. ainda to procurando a solução.
    Cara to com o mesmo problema, vc conseguiu resolver ? Se sim por favor me da uma luz !



  5. #5

    Padrão Re: Ajuda , site do hotmail nao abre, modem em bridge

    Bem agora estou com problemas tambem em modens roteados, as vezes as paginas abrem e as vezes as paginas nao abre, quando o uol abre o orkut nao abre ou seja algumas funcionam e outras não. já testei DNS da operado, do mikrotik e um Próprio e da sempre a mesma coisa, engraçado que quando coloco o computador direto no ADSL funciona normalmente, descartando assim problema de DNS, somente acontece apos o mikrotik, Ah quando um site deixa de navegar o ping tbem nao responde pelo nome, mas Ao IP respode normal.

    Também to pra ficar doido.


    Segue um tópico que acho que seria o mesmo problema nosso!

    https://under-linux.org/f143/dns-do-...ientes-142281/

    Mesmo eu deixando somente as regrad básicas no mikotik da problema, eu so não testei deixando o mikrotik todo em Bridge e pegar ip direto do modem para testes. Mas creio que isso funcione, mas não resolve meu problema.

  6. #6

    Cool Re: Ajuda , site do hotmail nao abre, modem em bridge

    Bom dia amigos, tive um problema similar a algum tempo atraz ak em nosso provedor, nao conseguia abrir paginas da Globo, Receita Federal, etc...

    Entao resolvemos o problema setando o tamanho da MTU para 1492, no radio e tambem no servidor PPPoE que utilizamos ak. Hoje esta tudo certo!!!



  7. #7

    Padrão Re: Ajuda , site do hotmail nao abre, modem em bridge

    Bem realizando alguns testes aqui hoje acabei resolvendo o problema, Fiz Upgrade da RB para 4.11 e mudei os DNS para OpenDNS.

    ainda bem que a torre que deu problema foi a que eu instalei a 2 semanas atraz e somente tem 3 clientes.
    se fossem as outras eu tava fudido. desculpa pelas palavras.


    Ta ai minha solução se ajudar alguem ai agradeça.

  8. #8

    Padrão Re: Ajuda , site do hotmail nao abre, modem em bridge

    estou com este problema em um servidor, mas a diferença é que to com link dedicado



  9. #9

    Padrão Re: Ajuda , site do hotmail nao abre, modem em bridge

    amigo tive esse mesmo problema...
    sabe como resolvir,,,SABE QUAK ERA MEU PROBLEMA?
    EU USAVA O MIKROTIK 2.9.27...
    ABRACOS

  10. #10

    Padrão Re: Ajuda , site do hotmail nao abre, modem em bridge

    Citação Postado originalmente por dim47 Ver Post
    amigo tive esse mesmo problema...
    sabe como resolvir,,,SABE QUAK ERA MEU PROBLEMA?
    EU USAVA O MIKROTIK 2.9.27...
    ABRACOS
    no meu caso estou com o original pago versão 5.0 e link dedicado da ctbc



  11. #11

    Padrão Re: Ajuda , site do hotmail nao abre, modem em bridge

    nessa caso te aconcelho primeiramente voce colocar o link direto numa maquina, se passar internet consegue um outra router board e faz o teste se passar o hotmail e alguma configuracao...no Mk e tenta outra coisa antes te tirar tenta no endereco Sign In um grande abraco
    dim

  12. #12

    Padrão Re: Ajuda , site do hotmail nao abre, modem em bridge

    É simples, adicione essa regra ai...

    /ip firewall mangle
    add action=change-mss chain=forward comment="" disabled=no new-mss=1380 protocol=tcp tcp-flags=syn

    Alguem ja me ajudou e eu tow repassando. Aqui funcionou de primeira, e uso modem em bridge tambem



  13. #13

    Padrão Re: Ajuda , site do hotmail nao abre, modem em bridge

    Acompanhando....

  14. #14

    Padrão Re: Ajuda , site do hotmail nao abre, modem em bridge

    cara estou com o mesmo problema, aki uso link dedicado (intelig)



  15. #15

    Padrão Re: Ajuda , site do hotmail nao abre, modem em bridge

    Bom dia!

    Pessoal, eu tive este mesmo problema mas com MK roteado. Segue o post https://under-linux.org/f143/microti...as-web-144993/

  16. #16

    Padrão Re: Ajuda , site do hotmail nao abre, modem em bridge

    Citação Postado originalmente por brinsley Ver Post
    É simples, adicione essa regra ai...

    /ip firewall mangle
    add action=change-mss chain=forward comment="" disabled=no new-mss=1380 protocol=tcp tcp-flags=syn

    Alguem ja me ajudou e eu tow repassando. Aqui funcionou de primeira, e uso modem em bridge tambem
    Obrigado amigo essa soluçao pra mim resolveu...uso load balance pcc 3 links bridge
    gostaria de saber o q essa regra faz realmente pois no meu caso foi a unica soluçao ...