Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por centternet Ver Post
    Acabei de confirmar com um parceiro meu de outra cidade que também está com o mesmo problema... Ele atualizou a RB para a versão 5.0Rc1 e aparentemente resolveu... Essa versão é beta?
    Esta é a versao beta que pode se tornar a proxima estável da Mikrotik, sugiro que ponha a versao 3.30 é a estável das estáveis em wireless amigao.

  2. Olá.
    Pois é... Mas tenho uma dificuldade para fazer o downgrade da versão (não sei fazer rsrsrsrs) e já me aconteceu de versão 3.xxxx não reconhecer os cartões R52HN.



  3. Citação Postado originalmente por centternet Ver Post
    Olá.
    Pois é... Mas tenho uma dificuldade para fazer o downgrade da versão (não sei fazer rsrsrsrs) e já me aconteceu de versão 3.xxxx não reconhecer os cartões R52HN.
    Coloque o npk da versao 3.30 no files da rb depois vá em:
    Código :
    system package downgrade

  4. Mas não perde a licença?



  5. Citação Postado originalmente por centternet Ver Post
    Mas não perde a licença?
    ñ pq perderia?






Tópicos Similares

  1. Alguem tem o firmware da RB 433 versão 4.X
    Por marcusmenezes no fórum Redes
    Respostas: 5
    Último Post: 16-03-2012, 09:11
  2. problema com Rb 433
    Por ederamboni no fórum Redes
    Respostas: 13
    Último Post: 28-11-2008, 21:47
  3. Rb 433 problemas
    Por ederamboni no fórum Redes
    Respostas: 20
    Último Post: 25-10-2008, 11:13
  4. Problemas com rb 433
    Por correarct no fórum Redes
    Respostas: 2
    Último Post: 31-07-2008, 08:06
  5. problema versao 3.10
    Por apnet no fórum Redes
    Respostas: 3
    Último Post: 02-07-2008, 16:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L