+ Responder ao Tópico



  1. #1

    Padrão RB 433 Versão 4.10 - Problemas???? *** Desesperado***

    Olá Bom dia pessoal.

    Gostaira de compartilhar uma situação que eu estou vivendo aqui e talvez vocês possam mee ajudar.

    Comprei 3 RB 433 que vieram com a versão 4.10 e o que acontece é que quando eu coloco os cartões ela simplismente reinicia, os cartões que eu estou usando são os R52h e 1 R52Mnm.
    Já troquei, RB, cartões, fontes e acontece o mesmo problema.
    A única semelhança entre as RB é a versão 4.10. Se eu utilizo, um ou até 2 cartões ela em certos momentos vai, mas quando instalo 3 (aí coloco vários tipos de cartão) ela reinicia. Estou desesperado e não sei o que fazer... Alguém pode me ajudar????

  2. #2

    Padrão Re: RB 433 Versão 4.10 - Problemas???? *** Desesperado***

    Qual a fonte que vc esta usando amigo, procure uma de 24v 5amp, talvez seja fonte fraca...



  3. #3

    Padrão Re: RB 433 Versão 4.10 - Problemas???? *** Desesperado***

    Creio que seja um problema de fonte de má qualidade.
    Se puder compre uma fonte da Ubiquiti original POE de 24V.

  4. #4

    Padrão Re: RB 433 Versão 4.10 - Problemas???? *** Desesperado***

    Olá...
    Já testei com fonte de Notebook Universal que vai a 24 volts e 5amp
    A fonte que sempre usei é a 24V por 1,6Amp e sempre funcionou.



  5. #5

    Padrão Re: RB 433 Versão 4.10 - Problemas???? *** Desesperado***

    Acabei de confirmar com um parceiro meu de outra cidade que também está com o mesmo problema... Ele atualizou a RB para a versão 5.0Rc1 e aparentemente resolveu... Essa versão é beta?

  6. #6

    Padrão Re: RB 433 Versão 4.10 - Problemas???? *** Desesperado***

    Citação Postado originalmente por centternet Ver Post
    Acabei de confirmar com um parceiro meu de outra cidade que também está com o mesmo problema... Ele atualizou a RB para a versão 5.0Rc1 e aparentemente resolveu... Essa versão é beta?
    Esta é a versao beta que pode se tornar a proxima estável da Mikrotik, sugiro que ponha a versao 3.30 é a estável das estáveis em wireless amigao.



  7. #7

    Padrão Re: RB 433 Versão 4.10 - Problemas???? *** Desesperado***

    Olá.
    Pois é... Mas tenho uma dificuldade para fazer o downgrade da versão (não sei fazer rsrsrsrs) e já me aconteceu de versão 3.xxxx não reconhecer os cartões R52HN.

  8. #8

    Padrão Re: RB 433 Versão 4.10 - Problemas???? *** Desesperado***

    Citação Postado originalmente por centternet Ver Post
    Olá.
    Pois é... Mas tenho uma dificuldade para fazer o downgrade da versão (não sei fazer rsrsrsrs) e já me aconteceu de versão 3.xxxx não reconhecer os cartões R52HN.
    Coloque o npk da versao 3.30 no files da rb depois vá em:
    Código :
    system package downgrade



  9. #9

    Padrão Re: RB 433 Versão 4.10 - Problemas???? *** Desesperado***

    Mas não perde a licença?

  10. #10

    Padrão Re: RB 433 Versão 4.10 - Problemas???? *** Desesperado***

    Citação Postado originalmente por centternet Ver Post
    Mas não perde a licença?
    ñ pq perderia?



  11. #11

    Padrão Re: RB 433 Versão 4.10 - Problemas???? *** Desesperado***

    acompanhando.

  12. #12

    Padrão Re: RB 433 Versão 4.10 - Problemas???? *** Desesperado***

    se perder é só atulizar que a key



  13. #13

    Padrão Re: RB 433 Versão 4.10 - Problemas???? *** Desesperado***

    Citação Postado originalmente por centternet Ver Post
    Mas não perde a licença?

    Olá! Perder a licença não perde não, mas a versão 3.xx não reconhecerá os seus cartões, se essa Rb estiver em produção quando você fizer o downgrade vai parar tudo.

    Já pensou na possibilidade de a sua Rb está defeituosa, ou se está em dúvida quanto a versão 4.10 por que não atualiza para a 4.11, ao invés de fazer um dow para a versão 3.xx