+ Responder ao Tópico



  1. Bom dddddddddddddddddd+ não tenho do que reclamar teve até um que caiu do mastro que e bebeu água só os leds queimarão e ta la funcionando normal

    e o gerenciamento remoto fica em firewall ou segurança, algo assim.

  2. Citação Postado originalmente por urtigasea Ver Post
    No caso eu terei que configurar no modo estação router , é isso? pois ñ vi essa opção de Router WISP.
    vou fazer o pedido amanha pelo ML. aki na minha cidade eu ñ encontro nas lojas.
    É tipo isso mesmo! O Nano vai pegar um ip do seu servidor (e repassar um outro ip pro seu cliente via dhcp dele mesmo), habilita o acesso remoto duma vez, que você vai poder reiniciar, ou configurar algo se necessário no futuro!

    Outra coisa, cuidado com os lotes jurássicos Ubiquiti do mercado livre! Teve uma remessa de nano que "morria" a porta lan/wan deles...

    Com relação ao dump! vc é um cara de sorte! porque as suas eeproms são de 4mb! que as minhas eram tudo de 2mb! Se vc tem a de 4mb segue o dump do nano pra vc flashear via spipgm tem 4mb redondinho! vai subir lindo já com o boot e tudo mais! é flashear e correr pro abraço!

    link aqui tem duas versões um dump pra modo ap e outro dump pra modo cliente! como é dump (o que equivale a um ghost ou cópia fiel) não há a necessidade de ativação dos russos! o único inconveniente é que todos ficam com o mesmo MAC ADDRESS, mas é subir e usar!

    Vou colocar na mesma pasta um dump de 2mb do TL-WA500G, que é o mesmo hardware porém de um access point pra uso interno! que funciona lindo nas TL-WA5210G ou WOG212 v1.

    Qquer dúvida, sugestão ou reclamação! liga pro 190... kkkkkkkkkkkkkkkk

    abs!



  3. Citação Postado originalmente por xandaoeng Ver Post
    É tipo isso mesmo! O Nano vai pegar um ip do seu servidor (e repassar um outro ip pro seu cliente via dhcp dele mesmo), habilita o acesso remoto duma vez, que você vai poder reiniciar, ou configurar algo se necessário no futuro!



    Outra coisa, cuidado com os lotes jurássicos Ubiquiti do mercado livre! Teve uma remessa de nano que "morria" a porta lan/wan deles...

    Com relação ao dump! vc é um cara de sorte! porque as suas eeproms são de 4mb! que as minhas eram tudo de 2mb! Se vc tem a de 4mb segue o dump do nano pra vc flashear via spipgm tem 4mb redondinho! vai subir lindo já com o boot e tudo mais! é flashear e correr pro abraço!

    link aqui tem duas versões um dump pra modo ap e outro dump pra modo cliente! como é dump (o que equivale a um ghost ou cópia fiel) não há a necessidade de ativação dos russos! o único inconveniente é que todos ficam com o mesmo MAC ADDRESS, mas é subir e usar!

    Vou colocar na mesma pasta um dump de 2mb do TL-WA500G, que é o mesmo hardware porém de um access point pra uso interno! que funciona lindo nas TL-WA5210G ou WOG212 v1.

    Qquer dúvida, sugestão ou reclamação! liga pro 190... kkkkkkkkkkkkkkkk

    abs!
    Na verdade as minhas são as verdadeiras intelbostas e vem com o chip spansion F25L32 , mas essa o lpt não leu e nem lê, não destravar, nem nada olhei varias vezes pra ver se era mal encaixe, e retirei uma da winboard que tinha em um receptor bravíssimo, essa ele lia e zerava , masna hora de ggravar pára no 79% e ela também era de 32M e flash de 4, e a dump qe eu peguei era a do site russo que tem 3,mais um pouco (ubnt), vou esperar chegar as novas comprei por 10 reais o gravador USB. E por 2 reais cada eeprom com flash de 8m e memoria de 64
    Última edição por urtigasea; 27-07-2015 às 05:48.

  4. Citação Postado originalmente por urtigasea Ver Post
    Na verdade as minhas são as verdadeiras intelbostas e vem com o chip spansion F25L32 , mas essa o lpt não leu e nem lê, não destravar, nem nada olhei varias vezes pra ver se era mal encaixe, e retirei uma da winboard que tinha em um receptor bravíssimo, essa ele lia e zerava , masna hora de ggravar pára no 79% e ela também era de 32M e flash de 4, e a dump qe eu peguei era a do site russo que tem 3,mais um pouco (ubnt), vou esperar chegar as novas comprei por 10 reais o gravador USB. E por 2 reais cada eeprom com flash de 8m e memoria de 64
    Urtigasea... Dump q se preze (kkkkkkk) tem tamanho exato 2048 (2mb), 4096 (4mb)... E assim por diante. Esse de 3.5mb seu não é um dump... Dump de verdade não viu! Tenta com um dos que passei na outra pastagem, de tamanho exato, e me conta!
    Outra coisa, os firmwares pra download no site da tplink são só pra atualizar via web interface, se gravar eles direto no ci (memória) a cpe não inicia pq essas versões não tem o bootloader...

    O fato de não gravar com o spipgm é pq elas ficam bloqueadas.. Tem um comando dele (/e ou alguma coisa que a memória falhou agora) q serve pra destravar a eeprom, depois apaga, confere e grava o dump nelas.



  5. Citação Postado originalmente por urtigasea Ver Post
    cara faz uns dois meses que estou usando uma cpe Surinze, me parece muito boa pois ñ deu problema ainda, firmware bem pratico com todas as funçoes dos outros me parece muito boa, é 2.4 a linguagem é inglês e Chines, mas parece ser show, será que presta para colocar o firmware dela(surinze) nas cpes locom2? fico agradecido pela ajuda dos que já tem sofrido antes.
    mas lembrando que o chipset dela é o rt3050.
    Esses chips realtek, são foda... Dificilmente vc vai conseguir fazer um loco funcionar com esse firmware, até pq os nano loco usam atheros e os mais novo broadcom....






Tópicos Similares

  1. Respostas: 10
    Último Post: 12-12-2016, 13:22
  2. Cpe tp-link tl-wa7510n
    Por ferluizber no fórum Redes
    Respostas: 9
    Último Post: 14-11-2015, 22:37
  3. CPE TP-LINK TL-WA5210G 2.4 GHZ
    Por sertao2007 no fórum Redes
    Respostas: 8
    Último Post: 21-05-2015, 10:19
  4. Ajustar ACK na cpe TP- Link 5210g
    Por Anderson28 no fórum Redes
    Respostas: 5
    Último Post: 02-05-2012, 21:58
  5. Respostas: 18
    Último Post: 02-04-2012, 21:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L