Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. #101

    Padrão Re: Informações sobre a CPE TP-Link

    Citação Postado originalmente por xandaoeng Ver Post
    Que triste isso da placa mãe irmão!
    Eu consigo gravar essas 25xx via LPT com o SPIPGM se forem novas e zeradas (as que vem na CPE só no gravador USB que consegui), depois que sobe o firmware da intelbronca, essas EEPROMS (25xx) não aceitam mais flashear! Só com o gravador USB (aquele que usa um CI de 28 Pinos por baixo da placa, e custa 80 conto no mercadolivre) que consegui, mesmo assim tem que desbloquear ela, apagar, apagar denovo, e mandar gravar o firmware, senão não vai! E também não sei porque cargas dágua, tem que gravar com o firmware mais antigo da tplink (e depois atualizar via browser) senão da mensagem "low phys space at 00FX0" para a gravação.

    Abs
    cara depois de muito apanhar desiti, por enquanto. achei um pc com entrada de lpt, porem realment ñ grava as danadas, e a minha nem ler, mas tenho uma outra da wiboard essa ele lia e zerava, mas ñ gravava por completo sempre para nos 79% dava o erase e limpava 100%, mandava gravar iniciava mas parava novament em 79%, comprei um gravador usb e 10 chip no aliexpress, mas sabe como é né tome tempo pra chegar.
    agora XANDÃO E galera em peso, por aqui a turma ñ usa muito pc querem só celular. então quer o wifi, essas cpe da locoM2 presta pra WISP? será que terei muita perca se colocar essas nano como WDS para o cliente usar apenas o celular?

    será de dá algum problema se usar firmware da tplink na nano, ou seja estou querendo o contrario do que a turma quer.

  2. #102

    Padrão Re: Informações sobre a CPE TP-Link

    cara faz uns dois meses que estou usando uma cpe Surinze, me parece muito boa pois ñ deu problema ainda, firmware bem pratico com todas as funçoes dos outros me parece muito boa, é 2.4 a linguagem é inglês e Chines, mas parece ser show, será que presta para colocar o firmware dela(surinze) nas cpes locom2? fico agradecido pela ajuda dos que já tem sofrido antes.
    mas lembrando que o chipset dela é o rt3050.



  3. #103

    Padrão

    Citação Postado originalmente por urtigasea Ver Post
    cara depois de muito apanhar desiti, por enquanto. achei um pc com entrada de lpt, porem realment ñ grava as danadas, e a minha nem ler, mas tenho uma outra da wiboard essa ele lia e zerava, mas ñ gravava por completo sempre para nos 79% dava o erase e limpava 100%, mandava gravar iniciava mas parava novament em 79%, comprei um gravador usb e 10 chip no aliexpress, mas sabe como é né tome tempo pra chegar.
    agora XANDÃO E galera em peso, por aqui a turma ñ usa muito pc querem só celular. então quer o wifi, essas cpe da locoM2 presta pra WISP? será que terei muita perca se colocar essas nano como WDS para o cliente usar apenas o celular?

    será de dá algum problema se usar firmware da tplink na nano, ou seja estou querendo o contrario do que a turma quer.
    Essa porta paralela pra gravar, para nos 79% porque o firmware não tem o tamanho exato da memória! tem que gravar é o flash dump... ou seja, comprar uma cpe zerada, tirar a memória, fazer o dump e gravar nas suas memórias que tão dando erro nos 79%.

    Eu uso Loco M2, com firmware da ubnt mesmo, mas com airmax desligado, funciona 100%, e os problemas que tive no começo com clientes que usavam só celular foram resolvidos quando coloquei as CPEs pra funcionar como Router WISP, dessa forma elas repassam um DHCP delas pro cliente, no meu caso elas pegam um ip 10.2.7.XXX e repassam lá pro cliente um ip na faixa do 192.168.1.100 e deixo no máximo 2 dhcps ativos no range (de 192.168.1.100 até 192.168.1.101) senão vira festa! hahahahaha

    abs!

  4. #104

    Padrão Re: Informações sobre a CPE TP-Link

    mas olha só, o aquivo dunp que eu tento gravar so tem 3,5 mega, onde a memoria tem 32M e 4M de flash, e´olha que ela aceita o erase e termina os 100% e fiz a dunp dela após o erase e realmente fica só os FF FF FF FF FF FF. mas guando eu vou gravar a nova dunp, inicia mas quando vai chegando nos 79% para e fala que teve um final inesperando. em fim valeu pela dicas



  5. #105

    Padrão

    Citação Postado originalmente por xandaoeng Ver Post
    Essa porta paralela pra gravar, para nos 79% porque o firmware não tem o tamanho exato da memória! tem que gravar é o flash dump... ou seja, comprar uma cpe zerada, tirar a memória, fazer o dump e gravar nas suas memórias que tão dando erro nos 79%.

    Eu uso Loco M2, com firmware da ubnt mesmo, mas com airmax desligado, funciona 100%, e os problemas que tive no começo com clientes que usavam só celular foram resolvidos quando coloquei as CPEs pra funcionar como Router WISP, dessa forma elas repassam um DHCP delas pro cliente, no meu caso elas pegam um ip 10.2.7.XXX e repassam lá pro cliente um ip na faixa do 192.168.1.100 e deixo no máximo 2 dhcps ativos no range (de 192.168.1.100 até 192.168.1.101) senão vira festa! hahahahaha

    abs!
    No caso eu terei que configurar no modo estação router , é isso? pois ñ vi essa opção de Router WISP.
    vou fazer o pedido amanha pelo ML. aki na minha cidade eu ñ encontro nas lojas.

  6. #106

    Padrão Re: Informações sobre a CPE TP-Link

    Bom dddddddddddddddddd+ não tenho do que reclamar teve até um que caiu do mastro que e bebeu água só os leds queimarão e ta la funcionando normal

    e o gerenciamento remoto fica em firewall ou segurança, algo assim.



  7. #107

    Padrão Re: Informações sobre a CPE TP-Link

    Citação Postado originalmente por urtigasea Ver Post
    No caso eu terei que configurar no modo estação router , é isso? pois ñ vi essa opção de Router WISP.
    vou fazer o pedido amanha pelo ML. aki na minha cidade eu ñ encontro nas lojas.
    É tipo isso mesmo! O Nano vai pegar um ip do seu servidor (e repassar um outro ip pro seu cliente via dhcp dele mesmo), habilita o acesso remoto duma vez, que você vai poder reiniciar, ou configurar algo se necessário no futuro!

    Outra coisa, cuidado com os lotes jurássicos Ubiquiti do mercado livre! Teve uma remessa de nano que "morria" a porta lan/wan deles...

    Com relação ao dump! vc é um cara de sorte! porque as suas eeproms são de 4mb! que as minhas eram tudo de 2mb! Se vc tem a de 4mb segue o dump do nano pra vc flashear via spipgm tem 4mb redondinho! vai subir lindo já com o boot e tudo mais! é flashear e correr pro abraço!

    link aqui tem duas versões um dump pra modo ap e outro dump pra modo cliente! como é dump (o que equivale a um ghost ou cópia fiel) não há a necessidade de ativação dos russos! o único inconveniente é que todos ficam com o mesmo MAC ADDRESS, mas é subir e usar!

    Vou colocar na mesma pasta um dump de 2mb do TL-WA500G, que é o mesmo hardware porém de um access point pra uso interno! que funciona lindo nas TL-WA5210G ou WOG212 v1.

    Qquer dúvida, sugestão ou reclamação! liga pro 190... kkkkkkkkkkkkkkkk

    abs!

  8. #108

    Padrão Re: Informações sobre a CPE TP-Link

    Citação Postado originalmente por xandaoeng Ver Post
    É tipo isso mesmo! O Nano vai pegar um ip do seu servidor (e repassar um outro ip pro seu cliente via dhcp dele mesmo), habilita o acesso remoto duma vez, que você vai poder reiniciar, ou configurar algo se necessário no futuro!



    Outra coisa, cuidado com os lotes jurássicos Ubiquiti do mercado livre! Teve uma remessa de nano que "morria" a porta lan/wan deles...

    Com relação ao dump! vc é um cara de sorte! porque as suas eeproms são de 4mb! que as minhas eram tudo de 2mb! Se vc tem a de 4mb segue o dump do nano pra vc flashear via spipgm tem 4mb redondinho! vai subir lindo já com o boot e tudo mais! é flashear e correr pro abraço!

    link aqui tem duas versões um dump pra modo ap e outro dump pra modo cliente! como é dump (o que equivale a um ghost ou cópia fiel) não há a necessidade de ativação dos russos! o único inconveniente é que todos ficam com o mesmo MAC ADDRESS, mas é subir e usar!

    Vou colocar na mesma pasta um dump de 2mb do TL-WA500G, que é o mesmo hardware porém de um access point pra uso interno! que funciona lindo nas TL-WA5210G ou WOG212 v1.

    Qquer dúvida, sugestão ou reclamação! liga pro 190... kkkkkkkkkkkkkkkk

    abs!
    Na verdade as minhas são as verdadeiras intelbostas e vem com o chip spansion F25L32 , mas essa o lpt não leu e nem lê, não destravar, nem nada olhei varias vezes pra ver se era mal encaixe, e retirei uma da winboard que tinha em um receptor bravíssimo, essa ele lia e zerava , masna hora de ggravar pára no 79% e ela também era de 32M e flash de 4, e a dump qe eu peguei era a do site russo que tem 3,mais um pouco (ubnt), vou esperar chegar as novas comprei por 10 reais o gravador USB. E por 2 reais cada eeprom com flash de 8m e memoria de 64
    Última edição por urtigasea; 27-07-2015 às 06:48.



  9. #109

    Padrão Re: Informações sobre a CPE TP-Link

    Citação Postado originalmente por urtigasea Ver Post
    Na verdade as minhas são as verdadeiras intelbostas e vem com o chip spansion F25L32 , mas essa o lpt não leu e nem lê, não destravar, nem nada olhei varias vezes pra ver se era mal encaixe, e retirei uma da winboard que tinha em um receptor bravíssimo, essa ele lia e zerava , masna hora de ggravar pára no 79% e ela também era de 32M e flash de 4, e a dump qe eu peguei era a do site russo que tem 3,mais um pouco (ubnt), vou esperar chegar as novas comprei por 10 reais o gravador USB. E por 2 reais cada eeprom com flash de 8m e memoria de 64
    Urtigasea... Dump q se preze (kkkkkkk) tem tamanho exato 2048 (2mb), 4096 (4mb)... E assim por diante. Esse de 3.5mb seu não é um dump... Dump de verdade não viu! Tenta com um dos que passei na outra pastagem, de tamanho exato, e me conta!
    Outra coisa, os firmwares pra download no site da tplink são só pra atualizar via web interface, se gravar eles direto no ci (memória) a cpe não inicia pq essas versões não tem o bootloader...

    O fato de não gravar com o spipgm é pq elas ficam bloqueadas.. Tem um comando dele (/e ou alguma coisa que a memória falhou agora) q serve pra destravar a eeprom, depois apaga, confere e grava o dump nelas.

  10. #110

    Padrão Re: Informações sobre a CPE TP-Link

    Citação Postado originalmente por urtigasea Ver Post
    cara faz uns dois meses que estou usando uma cpe Surinze, me parece muito boa pois ñ deu problema ainda, firmware bem pratico com todas as funçoes dos outros me parece muito boa, é 2.4 a linguagem é inglês e Chines, mas parece ser show, será que presta para colocar o firmware dela(surinze) nas cpes locom2? fico agradecido pela ajuda dos que já tem sofrido antes.
    mas lembrando que o chipset dela é o rt3050.
    Esses chips realtek, são foda... Dificilmente vc vai conseguir fazer um loco funcionar com esse firmware, até pq os nano loco usam atheros e os mais novo broadcom....



  11. #111

    Padrão Re: Informações sobre a CPE TP-Link

    Xande, cara a pelo menos as winboard destravava, mas as spansion(original que veio) essa ñ se mexia nem com reza, e olha que verificava direto com o multimetro pra vê se tinha algum pino sem dar contato, mas agora por enquanto ficou dificil pra me mim testar, pois o pc que tava aqui era apenas para formatar ai aproveitei pra testar, mas essa semana vou ver se encontro alguém que tenha a extinta entrada LPT, beleza abs Xandão.

  12. #112

    Padrão

    Citação Postado originalmente por urtigasea Ver Post
    Xande, cara a pelo menos as winboard destravava, mas as spansion(original que veio) essa ñ se mexia nem com reza, e olha que verificava direto com o multimetro pra vê se tinha algum pino sem dar contato, mas agora por enquanto ficou dificil pra me mim testar, pois o pc que tava aqui era apenas para formatar ai aproveitei pra testar, mas essa semana vou ver se encontro alguém que tenha a extinta entrada LPT, beleza abs Xandão.
    Tenso....
    Olha pra isso, bem que o vendedor do ML avisou que se colocasse o firmware da intelbirosca nelas, ia ter que conviver com ele pro resto da vida!
    Olha pra isso! kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk

    Clique na imagem para uma versão maior

Nome:	         DSC_0005.JPG
Visualizações:	30
Tamanho: 	833,8 KB
ID:      	60457

    Clique na imagem para uma versão maior

Nome:	         DSC_0006.JPG
Visualizações:	32
Tamanho: 	832,4 KB
ID:      	60458

    sem acesso jtag, sem acesso a eeprom e sem acesso ao processador! ou seja... usa assim e pronto!
    e detalhe que comprei WOG212 e veio com o firmware da TLWA5110

    Clique na imagem para uma versão maior

Nome:	         screen5110.jpg
Visualizações:	41
Tamanho: 	364,5 KB
ID:      	60459

    E viva la gambiarritaaaa.............. kkkkkkkkkkkkk
    ABS



  13. #113

    Padrão Re: Informações sobre a CPE TP-Link

    olha só, pra ti ainda tem uma solução, mas ñ é a de Bateria é claro, mas pra mim é diferente pois as minhas são as intelbosta mesmo e não as tplink com firmware da intelb.. as minhas são as fezes em pessoa ou seja as originais intelbo..., parece que uma eu ja quebrei de tanto curucar e a outra eu quebro depois tentando consertar a outra heheheheh , pode ver que a minha é um pouco diferente pode ver na ft anterior, sabe como é né é cutucando que se quera ou aprende. por exemplo: a minha ñ tem o chip de rede que vejo nas tplink

  14. #114

    Padrão Re: Informações sobre a CPE TP-Link

    Citação Postado originalmente por urtigasea Ver Post
    olha só, pra ti ainda tem uma solução, mas ñ é a de Bateria é claro, mas pra mim é diferente pois as minhas são as intelbosta mesmo e não as tplink com firmware da intelb.. as minhas são as fezes em pessoa ou seja as originais intelbo..., parece que uma eu ja quebrei de tanto curucar e a outra eu quebro depois tentando consertar a outra heheheheh , pode ver que a minha é um pouco diferente pode ver na ft anterior, sabe como é né é cutucando que se quera ou aprende. por exemplo: a minha ñ tem o chip de rede que vejo nas tplink
    Essas que chegaram hoje também são intelbiroscas, "as marvadas"!
    Eu comprei um lote com 20 unidades, "CPE INTELBRAS WOG212 com firmware tp-link TL-WA5110G" que dizia o anúncio do ML! e realmente vieram as 20 intelbiroscas com o firmware da 5110 e não da 5210G (que é a oficial do tópico), fiquei curioso pra saber qual era a mágica e já abri uma logo que chegou (com intuito de sacar a eeprom e fazer um dump da dita) e me deparei com aquele reboco de massa (creio eu ser massa poliéster, e todas tem a mesma "massada" em cima do circuito) aí que eu lembrei da frase do sujeito lá no anúncio "se subir o firmware da intelbrás nelas denovo, vai ter que conviver com ele pro resto da vida, porque eu não troco cpe por causa de firmware"......



  15. #115

    Padrão Re: Informações sobre a CPE TP-Link

    por que vc ñ comprou as nano ubnt,? ñ entendi vc acha elas(intelbras) melhores é?

  16. #116

    Padrão Re: Informações sobre a CPE TP-Link

    Citação Postado originalmente por urtigasea Ver Post
    por que vc ñ comprou as nano ubnt,? ñ entendi vc acha elas(intelbras) melhores é?
    Alugo muito pra feiras e eventos! e nano faz muita vista! aluguei 50 nanos pra uma feira... voltaram 39 só! quando alugo essa intelbiroscas, se alugar 50 volta 72... kkkkkkkkkkkkk

    uso nano só pra clientes fixos e com plano de 4 mega pra cima!



  17. #117

    Padrão Re: Informações sobre a CPE TP-Link

    kkkk as que forem sobrando ai vai me dando kkkk cara quer dizer que fazem doação da intebooo ai é? por quanto saiu cada

  18. #118

    Padrão Re: Informações sobre a CPE TP-Link

    Citação Postado originalmente por urtigasea Ver Post
    kkkk as que forem sobrando ai vai me dando kkkk cara quer dizer que fazem doação da intebooo ai é? por quanto saiu cada
    600 pratas lote com 20 unidades! na caixa, com fonte, poe e aquele cabinho de rede de 1 metro padrão! o firmware que veio nelas é desse rapaz das fotos aí debaixo... TL-WA5110G pesquisa no são google pra vc ver!


    Anexo 60461

    Anexo 60460



  19. #119

    Padrão Re: Informações sobre a CPE TP-Link

    o que era esse anexo 60460/ 61 ñ deixa ser visualizando pelo site.

    poxa !! mahluuco 600 reais 20 unidades? o cara estava jogando fora mesmo, estou precisando de ver um vendedor desse hehehe. quer vender 8 por 450?

  20. #120

    Padrão Re: Informações sobre a CPE TP-Link

    Deu b.o. nos anexos... Mas eram fotos do ap de onde o cara sacou o firmware pra por nas cpes!
    Esse lote tá todo com destino certo já... Fico te devendo essa.
    Abs