Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. o nano tem os dois !! kendin e m-tek !! o com uns 4 nano aberto aqui ...

  2. Eu ja enviei e-mails para o suporte da ubiquiti pedindo isso só que não me responderam nada ainda, se eu tiver uma resposta positiva com certeza eu posto aqui.
    Última edição por iverton; 08-10-2010 às 11:15.



  3. Citação Postado originalmente por alexandrecorrea Ver Post
    o nano tem os dois !! kendin e m-tek !! o com uns 4 nano aberto aqui ...
    puxa vida, troquei o m-tek e não deu certo também.

  4. Iverton, já tentou fazer o que citei neste post?

    https://under-linux.org/f105/nanosta...tml#post502629

    De repente funciona. Abraços.



  5. Citação Postado originalmente por alexandrecorrea Ver Post
    o nano tem os dois !! kendin e m-tek !! o com uns 4 nano aberto aqui ...
    Como você fez pra abrir esses nanos? Tô com 3 aqui com esse problemas..






Tópicos Similares

  1. Acesso Remoto ao ROS atrás do NanoStation
    Por welllinux no fórum Redes
    Respostas: 3
    Último Post: 12-12-2011, 02:46
  2. Problema na LAN do nanostation
    Por zolho no fórum Redes
    Respostas: 49
    Último Post: 17-10-2011, 19:25
  3. Dúvida com os nº Ips dos nanostation ligados ao MK
    Por teoseminaldo no fórum Redes
    Respostas: 8
    Último Post: 13-11-2010, 10:27
  4. Poe do nanostation 2.4
    Por jviana2004 no fórum Redes
    Respostas: 10
    Último Post: 12-01-2010, 23:27
  5. Throughput do NanoStation 5
    Por roneyjgomes no fórum Redes
    Respostas: 7
    Último Post: 12-12-2008, 09:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L