+ Responder ao Tópico



  1. #1

    Padrão mikrotik rb433 configuração de dhcp ajuda ai

    caras eu to em uma luta tentando configurar minha rb pra ip automatico eu ja tentei configurar pelo setup mas nao deu certo e ai eu tentei manual eu acho que to quase la por q ja ta gerando o ip no pc ele fica asim


    Sufixo DNS específico à conexão:
    Descrição: Atheros AR9285 Wireless Network Adapter
    Endereço Físico: ‎00-25-D3-CF-45-7D
    DHCP Ativado: Sim
    Endereço IPv4: 192.168.2.199
    Máscara de Sub-rede IPv4: 255.255.255.0
    Concessão Obtida: segunda-feira, 11 de outubro de 2010 11:42:15
    Vencimento da Concessão: quinta-feira, 14 de outubro de 2010 11:43:37
    Gateway Padrão IPv4: 192.168.2.3
    Servidor DHCP IPv4: 172.16.0.17
    Servidores DNS IPv4: 200.175.5.139, 200.175.89.139
    Servidor WINS IPv4:
    NetBIOS sobre Tcpip Habilitado: Sim
    Endereço IPv6 link-local: fe80::80fc:5d89:5c12:8f6a%13
    Gateway Padrão IPv6:
    Servidor DNS IPv6:
    eu uso ip fixo com a faixa de ip 172.16.0.1/30 minha coneçao e da gvt nao sei por que nao entra na net pesso a juda de vcs vlw ai eu abraso

  2. #2

    Padrão Re: mikrotik rb433 configuração de dhcp ajuda ai

    Amigo você quer ip automatico para os clientes, ou você quer receber a internet via dhcp, eu não entendi muito bem.



  3. #3

    Padrão Re: mikrotik rb433 configuração de dhcp ajuda ai

    eu qro ip automático para o clientes por q fica mais fassio de trabalha eu nao vo presisar ir ate a ksa do cliente pra fazer auterasam vc pode mim ajuda

  4. #4

    Padrão Re: mikrotik rb433 configuração de dhcp ajuda ai

    Amigo..usa hotspot é bem mais facil!!!Mikrotik - Under-Linux.Org Wiki



  5. #5

    Smile Re: mikrotik rb433 configuração de dhcp ajuda ai

    Amigo eu usava dhcp com /30 no mikrotik, fica muito bom por ser /30 mais da trabalho nos mikrotik. a configuração ta logo ai abaixo, espero ter ajudado:

    /ip dhcp-server
    add add-arp=yes address-pool="static-only" always-broadcast=yes \
    authoritative=after-2sec-delay bootp-support=static disabled=no \
    interface=NOME DA INTERFACE lease-time=5h name=DHCP

    /ip dhcp-server lease
    add address=172.16.0.2 always-broadcast=yes comment="IP CLIENTE DHCP" disabled=no \
    mac-address=MAC DO CLIENTE server=DHCP

    /ip dhcp-server network
    add address=172.16.0.2 comment="IP CLIENTE DHCP" dns-server=\
    208.67.222.222,8.8.8.8 gateway=172.16.0.1 netmask=30


    Abraços.

  6. #6

    Padrão Re: mikrotik rb433 configuração de dhcp ajuda ai

    obrigado pela ajuda deu certo ja ta tudo funcionando bem e ainda nao tive nem uma reclamaçao de cliente brigado a todos q me ajudaram valeu ate a procima



  7. #7
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão Re: mikrotik rb433 configuração de dhcp ajuda ai

    Citação Postado originalmente por edsonn Ver Post
    obrigado pela ajuda deu certo ja ta tudo funcionando bem e ainda nao tive nem uma reclamaçao de cliente brigado a todos q me ajudaram valeu ate a procima
    você está fazendo internet gratuita para todos, é isso?

  8. #8

    Padrão Re: mikrotik rb433 configuração de dhcp ajuda ai

    claro que nao cara .
    eu to amarando o mac e o ip no hostpost



  9. #9
    tigev
    Visitante

    Padrão Re: mikrotik rb433 configuração de dhcp ajuda ai

    amigo estou presizando de ajuda para configurar o microtik pra receber internet via dhcp presizo dessa ajuda urgente
    obrigado pela atençao..
    tiago

  10. #10
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão Re: mikrotik rb433 configuração de dhcp ajuda ai

    Citação Postado originalmente por tigev Ver Post
    amigo estou presizando de ajuda para configurar o microtik pra receber internet via dhcp presizo dessa ajuda urgente
    obrigado pela atençao..
    tiago
    me chama ai no msn, que ajudo vc.