+ Responder ao Tópico



  1. #1

    Padrão segurança do mikrotik

    ola amigo eu estou aqui denovo para tirar uma duvida eu pasei a usa ip automatico
    melhorar 100% em relação a cadastro de clientes e algumas mais eu acho q tem algum engraçadinho tentado entrar no meu mikrotik por que na parte de log fica apresentando isso
    Clique na imagem para uma versão maior

Nome:	         Sem ttulo.jpg
Visualizações:	183
Tamanho: 	113,6 KB
ID:      	15037
    voces potem me deser o que seria

  2. #2

    Padrão Re: segurança do mikrotik

    vc usa ssh ai?
    senao usa, vai na aba /ip services
    e desativa o ssh



  3. #3

    Padrão Re: segurança do mikrotik

    valeu ai cara mais o que seria ssh?

  4. #4

    Padrão Re: segurança do mikrotik

    em resumo: é um modo de acesso, de administracao remota... via linha de comando.

    SSH - Wikipédia, a enciclopédia livre
    Introdução - Dominando o SSH
    Introdução - SSH na prática, para iniciantes



  5. #5

    Padrão Re: segurança do mikrotik

    Citação Postado originalmente por mascaraapj Ver Post
    vc usa ssh ai?
    senao usa, vai na aba /ip services
    e desativa o ssh
    Como o Mascaraajp disse: se não vai utilizar o serviço desative-o.

    Outra boa prática de segurança é usar portas fora do padrão. Exemplo:
    O seu SSH usa por padrão a porta 22, mude para 6622 ou outra porta de sua preferência.

    Com isso você foge dos ataques automatizados das botnets.

    EDIÇÃO:
    Se o acesso sempre vem do mesmo IP (como é o seu caso) você pode criar uma regrinha pra impedir que o IP se conecte ao seu Mikrotik.

    /ip firewall filter
    add action=drop chain=input comment="" disabled=no in-interface=EXTERNA src-address=190.34.166.211

    Daí basta mover essa regra para uma das primeiras linhas do seu firewall e substituir a palavra EXTERNA pela identificação da interface externa do seu mikrotik.


    Abraço,

    ZéAlves
    Última edição por granlabor; 13-10-2010 às 08:12.

  6. #6

    Padrão Re: segurança do mikrotik

    valeu ai cara pela ajuda eu ja desativei o ssh