Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por JonasMT Ver Post
    Mas alguem noto ou teve problema parecido?
    Aqui não tive isso não, ccq não cai! Aliás, tinha caído em um cliente, apenas o ccq, fui lá pra ver e ela estava completamente virada por causa de um vento. Mas normalmente o ccq é sempre acima dos 90%.

  2. Clique na imagem para uma versão maior

Nome:	         ccq.jpg
Visualizações:	89
Tamanho: 	33,4 KB
ID:      	33473
    Citação Postado originalmente por diogotrc Ver Post
    Aqui não tive isso não, ccq não cai! Aliás, tinha caído em um cliente, apenas o ccq, fui lá pra ver e ela estava completamente virada por causa de um vento. Mas normalmente o ccq é sempre acima dos 90%.

    Pois é vou até trocar a fonte dela ver se resolve... o alinhamente esta perfeito... visada como falei 110%

    Sem navegaçao fica estavel a acima de 90% deveria ficar é cravado como fica tplink e cpe aquario em 100% mas basta um download que na oiw ele cai pra menos de 60%



  3. Pronto resolvido... troquei o cabo e conector por furukawa e fico coisa linda...

  4. Bom dia Pessoal.
    Que bom que o problema era o cabo. Como ela é alimentada via PoE o cabo deve ser de boa qualidade (Furukawa), para que chegue corrente e tensão necessária para o perfeito funcionamento da CPE.

    A disposição.



  5. Bem, aqui coloquei 5 em teste... já comprei mais 30, fiquei muito satisfeito... tem uma dando um tiro no meio de uma árvore, neste ambiente nano nem em sonho, a danadinha rodou legal... esta instalação é na minha casa... acredito que o sinal é mais fechado que os nano que abrem 60º... só sei que a primeira impressão foi muito boa... locais oande não chegeui com um nano, com ela foi de boa.






Tópicos Similares

  1. Respostas: 3
    Último Post: 22-08-2013, 15:27
  2. WDS entre Bullet e CPE OIW 2415?
    Por rtflmeganet no fórum Redes
    Respostas: 2
    Último Post: 21-02-2011, 16:18
  3. Respostas: 33
    Último Post: 26-01-2011, 23:00
  4. Respostas: 8
    Último Post: 07-08-2009, 07:53
  5. Alguém usa Adaptador USB wireless em cliente?
    Por mollinar no fórum Redes
    Respostas: 21
    Último Post: 09-02-2009, 11:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L