Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: Navegação Ultra-Lenta

    Galera acho que estou encontrando a causa do problema, mas do que nunca preciso da ajuda de vcs, no momento em que a internet está lentíssima, se eu desabilitar a interface wireless, tudo fica ok, tudo volta ao normal, segue um print screens que tirei pra os senhores analisarem e me disserem se tem algo de errado:

    http://lh5.ggpht.com/__6cSVJSQjH4/TL...s_mikrotik.jpg
    Clique na imagem para uma versão maior

Nome:	         wireless_mikrotik.jpg
Visualizações:	79
Tamanho: 	93,8 KB
ID:      	15244


    Galera não tirei Print da guia Data Rates pq está em "default", a guia WDS está desabilitada pq não uso WDS, guia Nstreme permanece tbm em default (não mexi em nada), TX Power tbm permanece em default, se houver algo errado eu corrijo imediatamente, grato pela ajuda e compreensão de todos

  2. #22

    Padrão Re: Navegação Ultra-Lenta

    Amigo o tx power, é melhor setar manualmente.



  3. #23

    Padrão Re: Navegação Ultra-Lenta

    de uma olhada em como esta o sinal dos clientes, verifique os que estao com sinal abaixo de -70, o ack acima de 50 e o CCQ com menos de 80%.
    se existir algum cliente que não esta dentro destes padroes, vá bloqueando eles para testar se não é algum com sinal ruim que esta prejudicando o resto.

  4. #24

    Padrão Re: Navegação Ultra-Lenta

    Estou com o mesmo problema aqui mas em uma RB433U, navegação lenta, latência alta, em apenas alguns momentos do dia, mas tenho quase certeza que meu digníssimo engenius já era. Mas voltando ao seu problema tá bem parecido com o que passei aqui quando migrei para Mikrotik, o problema maior estava nos clientes, como antes utilizava Aps não tinha muitas informações da conexão dos clientes, solução: primeiro e o que deu resultado imediato foi setar o ack para 90, banda em B e setei o data rates em 11mbps e 1mbps, feito isso já ficou suportável, mas solução mesmo eu consegui após duas semanas de telhados, trocas de cabos, placas, antenas. Não sei se é o seu caso mas pelo o que vejo no dia a dia o MK e as routers quase nunca são os culpados, mas convenhamos é mais fácil trocar uma router do que verificar 50, 60, 100, 200 clientes. Espero ajudar, abraço.