+ Responder ao Tópico



  1. coloka um limite de conexão simultanea.

  2. amigo pra que voce ta criando uma bridge no pc que voce controla os clientes?



  3. a bridge é assim: tenho 2 placas cabeadas e 1 wireless só isso e mais nada, 1 rede recebe a internet, a outra é rede local (clientes via cabo) e a wireless (clientes wireless), para não ter 2 redes separadas eu montei a bridge entre a rede local e a wireless, ou seja basicamente tenho 1 rede que recebe a internet e 1 bridge entre a rede local e a wireless e mais nada... grato pela força...

  4. agora entendi.

    bom se esta funcionando com a wireless em outro pc, provavelmente o problema esta na conexao RF.
    da uma olhada se a config ta igual a do pc que esta funcionando, os cabos são os mesmos?
    ou entao testa sem a bridge, cria uma rede separada na lan e na wlan.



  5. conexão RF ? na verdade a rede inteira fica com a internet lenta, todos os clientes tanto no cabo como na wireless, em alguns momentos a navegação volta e tudo fica OK, por no máximo uns 10 minutos, depois a navegação fica ultra lenta ao olhar nas interfaces para er o tráfego, noto que esta no máximo a 400k , como o modem esta roteado para um teste rápido no momento da lentidão eu arranco o cabo do server e coloco direto no switch e a navegação vem mais perfeita super rápida, pelo que estou notando a navegação entre no mikrotik, mas ele esta se "Enbananando" como dizia minha vó e não deixa a conexão sair o pior de tudo é que os downloads funcionam normais, dentro da velocidade determinada pela Queue, to desde sexta feira batendo cabeça com isso e não acho solução, já formatei varias vezes o server começo a configuração do zero, seguindo o tópico do nosso amigo CATV , e tudo fica OK por cerca de 1 hora depois as paginas demoram pra abrir, ai eu olho pro server com aquela cara de choro, ... mais alguma tentativa ae pessoal ? CyberX muito obrigado pela ajuda e boa intenção em me ajudar, gostei no nome CyberX ... minha rede se chama CyberPoint... CyberPoint Informática , criei esse blog ae pra ajudar meus clientes na navegação, um forte abraço






Tópicos Similares

  1. ARP reply-only a navegaçao fica lenta.
    Por extremenet no fórum Redes
    Respostas: 7
    Último Post: 12-12-2016, 20:49
  2. Respostas: 25
    Último Post: 26-01-2016, 12:14
  3. Pc-ap navegação muito lenta.
    Por lwwkas no fórum Redes
    Respostas: 2
    Último Post: 22-04-2012, 10:39
  4. Navegação extremamente Lenta
    Por wanderley85 no fórum Redes
    Respostas: 9
    Último Post: 10-09-2010, 08:31
  5. Navegacao Lenta
    Por mmedinabr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-10-2004, 14:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L