Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por ArmandoTL Ver Post
    A internet para do nada !! áe pra voltar a funcionar tenho que Desabilitar o WebProxy e abilitar novamente click em clear Cache ae volta a funcionar.


    RB 750G MK 4.10 O que faço ?

    Uma foto da config do WebProxy:
    http://img840.imageshack.us/img840/9081/webproxy.jpg
    Desabilita o WebProxy cara essa RB nao tem memoria RAM e HD para isto!

  2. uai, quem montou isso ai??



  3. Desabilitado obrigado pelas ajuda vo ter que pegar uma maquina pra ThunderCache Perguntas.

    ThunderCache em uma maquina 512 MB de ram 350 de HD Sata Vai legal ? RB so para controlar clientes e Hotspot

  4. desativa o log tbm, é em max cache size pra diminuir



  5. Citação Postado originalmente por ArmandoTL Ver Post
    Desabilitado obrigado pelas ajuda vo ter que pegar uma maquina pra ThunderCache Perguntas.

    ThunderCache em uma maquina 512 MB de ram 350 de HD Sata Vai legal ? RB so para controlar clientes e Hotspot
    sinceramente com 512 eu acho que nao fica bom, pelo menos 4gb hd pode ser de 320 mesmo






Tópicos Similares

  1. Squid autenticado deixando a internet lenta do nada
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-02-2014, 08:40
  2. Rede para do nada!!!! HELP
    Por baleiro no fórum Redes
    Respostas: 3
    Último Post: 05-05-2013, 08:31
  3. Pro ftpd para do nada!
    Por andersonjmello no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-03-2006, 08:05
  4. Apache para de funciona do NADA!!!!
    Por Rafael RL no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-04-2005, 15:01
  5. Cups para de funcionar do nada
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-04-2003, 15:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L