Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por amkrubens Ver Post
    seu cache esta enchendo pois você deve diminuir os arquivos ou desativar o cache é simples add o msn que fica mais facil de explicar ok rubens-amktelecom@hotmail.com abraço espero ajudar vlw
    cara a intenção do forum é de poder ajudar por aqui e poder solucionar os problemas de varias pessoas por aqui.
    intao se voce tem a intenção de ajudar ajude por aqui e não fique passando msn para ajudar por msn.
    esse não é o primeiro tópico que eu vejo voce fazer isso.

  2. ok



  3. Tem outras pessoas que tambem fazem isso acho que não deve reparar apenas uma pessoas ;D
    Sobre a RB vou por um ThunderCache com ela agora.

  4. Ixe.. eu sabía que isso ía acontecer... kkkk
    Mas é na boa, se a gente se ajuda por aqui todos aprendem. Essa é a filosofia gnu/linux



  5. Agora quem me manda uns links pra eu fazer a instalação do TC no pc por que não tenho condições de pagar a dezena de amigos que me adicionam para querer grana =/






Tópicos Similares

  1. Squid autenticado deixando a internet lenta do nada
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-02-2014, 08:40
  2. Rede para do nada!!!! HELP
    Por baleiro no fórum Redes
    Respostas: 3
    Último Post: 05-05-2013, 08:31
  3. Pro ftpd para do nada!
    Por andersonjmello no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-03-2006, 08:05
  4. Apache para de funciona do NADA!!!!
    Por Rafael RL no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-04-2005, 15:01
  5. Cups para de funcionar do nada
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-04-2003, 15:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L