+ Responder ao Tópico



  1. ediekes mano da uma olhada ai nas config. os 2 cartões estão configurados assim vo posta essas 10 imagens na imagem 10 veja quando o cliente cai e reconecta automaticamente não esto usando 23dbm de potencia eo ack esta dynaminc.


    Clique na imagem para uma versão maior

Nome:	         4.jpg
Visualizações:	83
Tamanho: 	58,9 KB
ID:      	15488Clique na imagem para uma versão maior

Nome:	         9.jpg
Visualizações:	75
Tamanho: 	59,5 KB
ID:      	15489Clique na imagem para uma versão maior

Nome:	         6.jpg
Visualizações:	72
Tamanho: 	52,9 KB
ID:      	15490Clique na imagem para uma versão maior

Nome:	         10.jpg
Visualizações:	70
Tamanho: 	65,8 KB
ID:      	15492Clique na imagem para uma versão maior

Nome:	         3.jpg
Visualizações:	75
Tamanho: 	55,3 KB
ID:      	15493Clique na imagem para uma versão maior

Nome:	         Sem ttulo.jpg
Visualizações:	69
Tamanho: 	51,8 KB
ID:      	15494Clique na imagem para uma versão maior

Nome:	         8.jpg
Visualizações:	66
Tamanho: 	51,9 KB
ID:      	15495Clique na imagem para uma versão maior

Nome:	         5.jpg
Visualizações:	70
Tamanho: 	51,3 KB
ID:      	15496Clique na imagem para uma versão maior

Nome:	         7.jpg
Visualizações:	66
Tamanho: 	52,2 KB
ID:      	15497http://static1.under-linux.net/images/misc/pencil.png
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         2.jpg
Visualizações:	66
Tamanho: 	60,9 KB
ID:      	15491  

  2. Você usa uma versao muito antiga do MK, ao menos att ele para a versão 3.30 ou 4.11.



  3. olha so atuaaliza essa rb para uma versao mais nova, olha o tem clientes seu que estao afetando sua rede ai , olha teu ack ta muito alto 401 e olha o ccq dos seu clientes tao muito ruim 26% ta ruim demais, vc usa o modo b ai em data rates seta uma velocidade de 11mbps em advanced seta o modo short, baixa ai a potencia para 20, qual é o seu cartao que joga para os clientes....!

    abraço!

  4. cartão XR2 Ubiquite 600mw



  5. amigos hj verifiquei , que quando a de 5 ah 10 clientes conectados na rb o sinal fica file o ping fica baixo e da pra navegar legal " eagora o que pode ser?






Tópicos Similares

  1. Respostas: 15
    Último Post: 19-11-2007, 11:58
  2. Ping muito alto!
    Por rogeriodj no fórum Redes
    Respostas: 6
    Último Post: 12-11-2007, 08:56
  3. Clientes com ping muito alto
    Por iacosta no fórum Redes
    Respostas: 7
    Último Post: 30-07-2007, 23:52
  4. Star-os com ping muito alto
    Por iacosta no fórum Redes
    Respostas: 1
    Último Post: 17-09-2005, 07:26
  5. Roteamento e pings muito altos
    Por mario no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-06-2005, 16:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L