Página 2 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenta ai amigo tem este video no youtube que é legal



    e neste outro link tem videos para todo o tipo de configuração de seu ap no proprio site da aprouter

    Apresentação AP Router

  2. A RB 750 não tem saída para cartões de RF. Terá que usar uma RB 443 por exemplo. Mas se já tiver a 750 aí sugiro colocar o AP em bridge e buscar alguns tutoriais na internet.
    Vou te mandar um que um amigo meu instrutor certificado mikrotik criou.
    E-Book-mk.rar - 4shared.com - online file sharing and storage - download



  3. Citação Postado originalmente por geronimofsa Ver Post
    Tenta ai amigo tem este video no youtube que é legal



    e neste outro link tem videos para todo o tipo de configuração de seu ap no proprio site da aprouter

    Apresentação AP Router
    bem adorei o video,mas eu estoprocurando dessa forma.
    Colocar minha linha telefonica no meu moden tp-link e o moden em bridgt sendo jogada para mikrotik Rb 750 nele configurar os MAC e IPS e velocidade dos clientes e jogando para o AP que estara em modo bridgt pra n forsa o processamento do ap.

  4. Citação Postado originalmente por Geeek Ver Post
    Não da pra fazer AP com RB 750.
    amigo rodrigo n quero utilisar o RB como AP quero so coloca o RB 750 para gerenciar banda e clientes.



  5. O primeiro passo é dar nome as interfaces:

    /interface set ether1 name=internet comment="Internet"
    /interface set ether2 name=network comment="Rede Interna - Clientes"


    Logo após vc vai configurar os ips:
    Digamos que sua rede externa seja 192.168.200.1 e interna 192.168.1.1

    /ip address add address=192.168.200.1/24 interface=internet
    /ip address add address=192.168.1.1/24 interface=network


    Configurar o DNS:

    /ip dns
    set allow-remote-requests=no cache-max-ttl=1w cache-size=10240KiB max-udp-packet-size=512 \
    servers=8.8.8.8,8.8.4.4


    Compartilhar internet com a rede local

    /ip firewall nat add chain=src-nat src-address=192.168.1.0/24 action=masquerade


    Criando o pool de endereços:

    /ip pool add name=pool ranges=192.168.1.2-192.168.1.100 next-pool=none


    Criando o servidor dhcp:

    /ip dhcp-server add name=servidor-dhcp address-pool=pool interface=network
    /ip dhcp-server network add address=192.168.1.0/24 dns-server=192.168.1.1 gateway=192.168.1.1


    Configurar o perfil do servidor:

    /ip hotspot profile add name="config" hotspot-address=192.168.1.1 dns-name="192.168.1.1" html-directory=hotspot rate-limit="" http-proxy=0.0.0.0:0 smtp-server=0.0.0.0 login-by=mac,http-chap split-user-domain=no use-radius=no

    Criar o servidor hotspot:

    /ip hotspot add name=servidor-hotspot profile=config interface=network


    Criando o perfil de velocidades
    Como exemplo vou criar o perfil para velocidade de 128k/80k (down/up),

    /ip hotspot user profile add name=liberado address-pool=pool rate-limit="128k/80k" shared-users=1 idle-timeout=5m status-autorefresh=1m transparent-proxy=yes open-status-page=always advertise=no


    Agora vou criar os usuários para logar no servidor hotspot e setar o perfil para um usuário

    /ip hotspot user add name=raniel profile="situação do usuário" server=servidor-hotspot password=1234






Tópicos Similares

  1. Preciso de ajuda com a Rb 750
    Por Jeffer no fórum Redes
    Respostas: 4
    Último Post: 11-07-2011, 10:50
  2. Preciso de ajuda com Routerboard Mikrotik 750
    Por juniorlealdade no fórum Redes
    Respostas: 13
    Último Post: 03-07-2011, 21:59
  3. Socoooorrooo Preciso de Ajuda com NRPE
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-09-2005, 19:54
  4. Respostas: 1
    Último Post: 26-01-2005, 13:18
  5. Preciso de Ajuda com o named
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-05-2003, 12:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L