+ Responder ao Tópico



  1. #1

    Thumbs down Hotspot não funciona no Mikrotik 3.30

    pessoal tô enrrolado com um MK que não tá rodando o Hotspot, ou seja, eu configuro normalmete através do setup do mesmo, mais quando vou navegar o mesmo não reponde nem se quer dar pra pingar no ip do hotspot!!! E sigo todo o procedimento normal, ja não sei o que pode ser mais
    Obs:
    Estou configurando via Wireless e após a criação do Hotspot consigo conectar via wireless e até pega ip dhcp mais não dá tela de login nem a pau!!!! tá fróids

    Me ajudem e desde ja agradeço a atenção!!!

  2. #2

    Padrão Re: Hotspot não funciona no Mikrotik 3.30

    eo mk ta navegando dentro dele?



  3. #3

    Padrão Re: Hotspot não funciona no Mikrotik 3.30

    Ôh.. Danilo... Obrigado pela sua antenção!!! Ele tava navegando sim dentro dele!!!! Pingava blza ...
    Aliás... Eu ja resolvi o problema. Era só o fato de eu ter colocado um nome de domínio em DNS name do Hotspot Server Profile!!! Ai ele não conseguia resolver o caminho do MK atraves do nome que eu coloquei entendeu!!!! Mais mesmo assim muito o brigado por poder contar com vc amigo!!!

  4. #4

    Padrão Re: Hotspot não funciona no Mikrotik 3.30

    Eu tô iniciando agora um pequeno provedor de Internet, tá dificil pq é só eu pra fazer tudo mais bola pra frente a é assim que se aprende mais, batendo a cabeça.....



  5. #5

    Padrão Re: Hotspot não funciona no Mikrotik 3.30

    legal que bom que resolveu

  6. #6

    Padrão Re: Hotspot não funciona no Mikrotik 3.30

    Citação Postado originalmente por Delvan Ver Post
    Eu tô iniciando agora um pequeno provedor de Internet, tá dificil pq é só eu pra fazer tudo mais bola pra frente a é assim que se aprende mais, batendo a cabeça.....
    Esse é o espirito da coisa. Assim a gente cresce muito mais fortificado. Bem vindo ao mundo dos loucos (mas com sanidade)...
    Eu também to aprendendo muito aqui e digo mais, não estamos "sozinhos" mano.
    Fiquem com DEUS.