Página 2 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. olha wds em apzinho normal eh um dor de cabeça do cao
    com rb tambem nao fica muito bom
    usando multi-ponto
    aumenta bastante a latencia dos clientes

  2. Eu uso WDS para interligar minhas torres.
    Nestes casos vcs tbm estão tendo perda de desempenho?



  3. Me refiro não a ponto a ponto mas transmitir em WDS. Eu sei que tem haver com a quantidade de broadcast. Algum de vocês poderia explicar tecnicamente o motivo da perda de desempenho em se transmitir no modo WDS?

  4. Tambem tive perda de sinal quando coloquei clientes, mas foi devido cabos RG58 lance de 6mts, passei para cabo RG213, consegui soldar conector SMA direto ao cabo, pronto os sinais que estavam baixos 6, 7 Dbi passaram para 26 Dbi fazendo WDS. ficou tudo BLZ. RG58 grande perda de sinal e menor velocidade, se comparado ao RG213, melhor seria LRM 600 ou 400 mas ocusto é maior, vale a pena.



  5. A perda que me referi foi quando coloquei o apzinho aprouter no cliente no modo WDS... Sinal do cliente ficava legal mais a latencia de 4 3ms para 10 12ms para o gateway






Tópicos Similares

  1. Perda de Pacotes com WDS
    Por morphel no fórum Redes
    Respostas: 11
    Último Post: 20-12-2011, 19:41
  2. Respostas: 6
    Último Post: 15-08-2008, 09:22
  3. Perda de desempenho
    Por xandemartini no fórum Redes
    Respostas: 18
    Último Post: 09-01-2007, 07:16
  4. Perda de desempenho com o Squid
    Por juniovitorino no fórum Servidores de Rede
    Respostas: 13
    Último Post: 06-11-2006, 15:12
  5. Kernel 2.6.14.3 - Perda de desempenho (resolvido)
    Por Pr0f3t4 no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 18-08-2006, 11:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L