Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tive o mesmo problema com essa versão em uma RB750g mas ao fazer o downgrade os problemas diminuiram. Existe uma falha nativa na RB750G que é o processamento alto, mas com a versão 5 tava demais..

  2. A versão estável é a 4.11 então nem arrisca.



  3. estou usando a Rc3 jah e até agora ta ok

  4. mas assim o acesso ao ssh está estável ?o engraçado que fiz um downgrade para a 4.11 com combined pkp e depois disso o meu mk-auth nao consegue entrar via ssh ,com a chave pub.antes disso ele tava Normal
    Citação Postado originalmente por gzanatta00 Ver Post
    estou usando a Rc3 jah e até agora ta ok



  5. Citação Postado originalmente por djjeantechno Ver Post
    mas assim o acesso ao ssh está estável ?o engraçado que fiz um downgrade para a 4.11 com combined pkp e depois disso o meu mk-auth nao consegue entrar via ssh ,com a chave pub.antes disso ele tava Normal
    Ja fiz uns testes com a versão 5.x e o ssh bugava legal tbm






Tópicos Similares

  1. Respostas: 6
    Último Post: 30-10-2014, 17:32
  2. Mikrotik rb450g cpu 100%
    Por Rodriguinhow no fórum Redes
    Respostas: 5
    Último Post: 17-08-2013, 12:56
  3. Respostas: 13
    Último Post: 26-10-2009, 15:52
  4. Cpu 100% e reinciando quando ativo o mangle
    Por eugeniomarques no fórum Redes
    Respostas: 5
    Último Post: 05-01-2009, 10:45
  5. Web Cache y CPU 100%
    Por emcentellas no fórum Redes
    Respostas: 4
    Último Post: 08-11-2007, 13:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L