Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Vagner, já reparou que esses cartões são de 300mw pra cima? Creio que o padrão/default deles seja um pouco acima do que tu realmente precisa, na prática. Experimenta fixar as potências em 17dbm, 18dbm, e verifica como se comporta. Isso daria 63, 80mw, algo mais apropriado para a tua estrutura.

    Sobre o CCQ dos enlaces, atenção para a questão dos canais de 5.8. Muitas vezes conseguimos estabilidade e largura de banda simplesmente testando e fixando um canal mais apropriado.

    Sobre as fontes, são muito 'fraquinhas'. Se tu conseguir uma fonte de notebook, use. Terá energia de sobra pra alimentar as RB's/cartões.

    QUALQUER COISA pode relatar aqui que assim que eu puder respondo pra te ajudar. Vamos tentar fazer essa tua estrutura voltar ao normal. Abração, e estou a tua disposição!

  2. Citação Postado originalmente por vagmenezes Ver Post
    ... sobre frequencias e potências procuro não mecher... deixo a potência padrão do cartão nas MK e 100mw nos Aps uso todos com chipset Realtek RTL 8186, cuido em sobreposição de canais como me recomendastes... sobre a alimentação está dificil aqui encontrar fontes boas para as MK pra ti ter uma ideia ultimamente tenho conseguido somente fontes 1A e sei que são hiper fracas para aquelas que uso 3 cartões, tenho tambem minha suspeitas sobre este asssunto... amanha vou tentar fazer funcionar com fonte ATX... sei que nao é o mais correto mas nao consigo encontrar fornecedor bom para fontes...

    Abraço
    Qualquer novidade vou postar aqui
    Cara, em primeiro lugar vc tem que trocar essas fontes super super urgente, 1A não dá nem pra uma RB com 1 cartão XR2, que dirá com 3! Na Internet vc encontra fontes de 3,5A e de 5A.
    Provavelmente vc usa o XR5 na mesma RB da distribuição, então é muito provável que essa oscilação no PTP seja exatamente isso, alimentação.
    Vê se arruma uma fonte de notebook por aí, não é possível que não encontre nem que seja emprestada. Não adianta mexer em mais nada enquanto não colocar fontes de 3.5A pra cima (com 3 cartões pelo menos de 5A).
    Boa sorte!

    P.S: o cartão XR2 em default está setado em 25db, é muita coisa. É recomendável baixar o quanto puder.
    Última edição por katraka; 26-10-2010 às 21:22. Razão: P.S.



  3. amigo um boa opção que eu ja usei é colocar uma fonte de pc de boa qualidade(zalman. seventem, corsair) para a alimentação das rbs. o esquema das cores da fonte seriam o amarelo e preto para alimentação 12v. dependendo da fonte te manda tranquilo 15A a 20A. tem que fazer uma ponte entre o fio verde da fonte ao fio preto para ela estartar automatiacamente.

  4. Bom dia,

    Suponho que sua rede esta toda em bridge (se fosse fonte acho que o problema nao aumentaria a latencia da sua rede como estao falando e sim outros problemas), como sugestao vc deve sim baixar e setar a portencia dos seus cartoes pra 17, 18 dbm (depende muito do tipo de antena que vc esta usando, e da distancia entre clientes, torres e etc) e dar uma olhada nas fontes (sugestao geral fontes de 18v 3A).

    O que vc deve olhar realmente é o seu broadcast,visto que vc disse que fica normal qdo desliga uma "perna"da sua rede, isso sim faz aumentar a latencia, e como vc disse q tinha mais de 40Rbs, provavelmente sua rede é bem grande.

    Fora isso de uma olhada pra ver se sua rede nao esta em loop. Existem protocolos para tratar disso rSTP, STP.

    Boa sorte!



  5. Ola amigos...
    Sou novo por aqui, e estou começando com meu provedor agora mas tenho boa experiencia e mais de 20 anos de técnico em eletrônica..
    Sobre o asunto do colega minha sugestão e teu problema na minha opinião seria so fonte mesmo porque pelo que sei e estudei essas rb elas necessitam de pelo menos 600mA so para ela funcionar ai se você tem uma fonte de 1A sobra so 400mA para as mini pci e o consumo medio das mini pci e de 800mA a 1A.
    O ideal e vc comprar pronto ou mandar enrolar um trafo de 18+18v / 5A e mandar alguem fazer um regulador estavel para tal fim
    se alguem quiser posso dispor um esquema bem simples e barato para fazer essa fonte
    ja montei 4 dessas aki no RS e todas perfeitas acabarão os problemas dos colegas.

    Fonte boa e tudo no bom funcionamento das Rb e Mini PCI..

    Abraço a todos.

    Meu MSN: lisandroluiz@hotmail.com
    infoservinformaticaewireless@yahoo.com.br






Tópicos Similares

  1. Sinal Bom ( em media -50db) = ack podre 408
    Por nagliobraga no fórum Redes
    Respostas: 34
    Último Post: 12-05-2008, 12:41
  2. Sinal Bom, mas cliente não navega
    Por cordeirog3 no fórum Redes
    Respostas: 3
    Último Post: 02-04-2008, 20:00
  3. AG530 - sinal bom trafego nem tanto
    Por bdnet no fórum Redes
    Respostas: 0
    Último Post: 03-11-2007, 15:16
  4. Respostas: 8
    Último Post: 21-10-2007, 18:37
  5. MP11 - sinal bom , mas não pinga
    Por rafaelhoepers no fórum Redes
    Respostas: 9
    Último Post: 27-01-2005, 22:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L