+ Responder ao Tópico



  1. Amigo você pode estar com um loop na sua rede vindo de uma dessas pontas, outra coisa gargalo e as fontes fracas, conforme o dia vai passando o consumo vai aumentado o processamento das RB's também essas fontes não dão conta.

  2. Fala Galera...

    obrigado pelos Auxilios já prestados aqui... então vamos aos fatos e testes de sugestões de ontem para hoje de meio dia...


    Peguei os conselhos para testar:

    Jadir, hiranneri - Baixar potência dos Cartões
    Katraka, iverton, infoservwireless - Fonte mais forte
    hiranneri, visitante - loop da rede
    danilosceu -gargalo da rede

    Testei o seguinte::

    Fonte - compramos uma fonte de computador com potência real de 500W, utilizei os 12V que saem dela pelos conectores para dispositivos IDE para ligar a MK... medi.. saindo 12V e 4.11A, fiz isso com 3 MK cada 1 com 2 cartões XR5, e o problema continuou...

    Potência dos Cartões - Não alterei as potências deixei tudo em TX power default para os 5Ghz e 2.4 no máximo 17. problema continua...

    Gargalo da rede - Dei uma olhada nos graficos das MK e o máximo que vi passar foi de 8 a 10Mbps da central de internet ... será que pode ser?

    Loop da Rede - não tinha pensado nesse trauma... valeu... vou procurar algo na net sobre rSTP e STP, minha rede está 100% em bridge... existe alguma ferramenta boa para recomendar

    Algo Novo - fazendo testes depois de tudo... quando desliga 1 "perna" específica da rede ela volta ao normal... liga demora alguns minutos e a latência da rede toda vai lá para cima.. chegando a "derrubar" a comunicação com algumas MK do outro lado; pergunto... pode ser um problema de placa/Cartão ruim nesta perna detonando todo o resto da rede?

    Sugestões/Reclamações/Críticas são bem vindas...

    Obrigado a todos que estão colaborando

    Att
    Vagner



  3. Amigo esse algo novo é um sintoma tipico de looping...
    Esta "perna" que você desliga é uma AP?? habilita o STP na bridge, algum cliente seu pode estar causando o loop, foca seus esforços nela.

  4. olá magnusrk8 esta outra "perna" que desligo é uma WDS para outras 6 Mk que continuam em "linha"... estou vendo para habilitar o STP nas bridges das MK... procurando documentação pois os são várias opções para configurar...

    muito obrigado por enquanto



  5. desculpe a pergunta, mas fiquei curioso. o que seria loop na rede?






Tópicos Similares

  1. Sinal Bom ( em media -50db) = ack podre 408
    Por nagliobraga no fórum Redes
    Respostas: 34
    Último Post: 12-05-2008, 12:41
  2. Sinal Bom, mas cliente não navega
    Por cordeirog3 no fórum Redes
    Respostas: 3
    Último Post: 02-04-2008, 20:00
  3. AG530 - sinal bom trafego nem tanto
    Por bdnet no fórum Redes
    Respostas: 0
    Último Post: 03-11-2007, 15:16
  4. Respostas: 8
    Último Post: 21-10-2007, 18:37
  5. MP11 - sinal bom , mas não pinga
    Por rafaelhoepers no fórum Redes
    Respostas: 9
    Último Post: 27-01-2005, 22:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L