Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. sim!
    plugin pago se não me engano é 200 reais.
    mas a facilidade é a integração com todo o sistema.

  2. Eu penso em sair do mk e migrar para myauth mas sei lá, não confio muito num projeto que um cara é o que faz praticamente tudo. Se ele morre o projeto acaba. Fora a documentação que o mikrotik tem espalhada por toda internet. Sei não, acho que fico com o mikrotik por muito tempo ainda.



  3. Eu ainda acho uma ótima solução a integração dos dois sistemas.
    Não perdes de nenhum lado.

  4. Citação Postado originalmente por iverton Ver Post
    Eu ainda acho uma ótima solução a integração dos dois sistemas.
    Não perdes de nenhum lado.
    É verdade. Atualmente integro meu mikrotik com o webmikrotik. O problema dele é que o pagamento é mensal. Em um ano são 600 reais. Se por acaso eu usar o Myauth pretendo usar com rádius interligando com mk.



  5. Bom dia Srs.

    Bom dia mesmo... é com imensa satisfação que posto a vocês o resultado da troca de opiniões que tivemos aqui... com saldo positivo... problema resolvido após dias testando, colhendo informações e pesquisando na net conseguimos resolver o problema, realmente era looping de rede... primeiramente como haviam sugerido ativei o protocolo rstp nas bridges... nada resolvido... então tentei o stp... problema solucionado... minha rede está com latência máxima de 5ms... trafegando alto... com qualidade... sem quedas... após feito isto constatei alguns pontos que estavam ruins nela e trocamos o cabo e pig e não mais ocorreu...

    Agradeço a atenção dispensada por todos sobre o meu problema... acho que é este o real intuito de um fórum... discussão de idéias e alternativas...

    Conforme conselhos vou aprender a rotear a rede... tirar de bridge pois pelo jeito é encrenca certa não sei até quando o STP vai guentar o tranco... estou a procura de boa documentação sobre o assunto se alguém tiver sugestões agradeço....

    Para finalizar gostaria de citar um pedaço de um post que o pessoal da lista business mandou...

    Alamdias( 28-10-2010) post nº 22
    "Quanto á grana, se foi pra mim, sei que não somente pra mim, nessas horas eu já teria gasto algum, afinal quem tem mais de 400 usuários VOIP, 40 RB etc. etc etc, não deve estar precisando contar dinheiro e nem deveria.

    Pense:
    -Quanto tempo mais meus clientes terão problemas
    -Quanto de prejuízo terei se esperar mais
    -Quantos cliente eu perderei
    -Sou capaz de resolver?
    -Minha empresa pode pagar para resolver?

    São algumas formas de ver como resolver as coisas."

    Caro Amigo... Agradeço a sua colaboração porém creio que foi infeliz em diversos pontos de sua colocação principalmente em 2 itens:

    - "afinal quem tem mais de 400 usuários VOIP, 40 RB etc. etc etc, não deve estar precisando contar dinheiro e nem deveria." Citando um ditado popular bastante conhecido que diz : Se tamanho fosse documento o elefante e a girafa seriam donos do circo... a questão não é precisar contar dinheiro... por incrível que pareça onde trabalho R$ 0,10 é dinheiro... e creio que para onde trabalhe vai ser sempre...

    - "Sou capaz de resolver?" - Sim... sempre serei... nunca vou abaixar a cabeça para problemas... tive muitos com clientes sim... fato... não nego... porém nunca... NUNCA... duvide da capacidade de ninguém... experiência é importante... mas humildade e partilha de conhecimento ao meu ver são muito mais... enquanto para qualquer problema quiser cobrar para solucioná-lo, digo isto não somente a ti... também para todos aqueles que me procuraram querendo $$$ para resolver o problema, o profissionalismo e a cooperação será sempre 0. E se estivesse do lado de cá, no meu lugar???

    Para finalizar se não acreditasse que aqui no fórum tivesse profissionais dispostos a AJUDAR como ocorreu, e se achasse que "não sou capaz de resolver" teria apenas levantado o telefone do gancho e e contratado empresas conceituadas em MK como existem muitas disponíveis ou procurado um fórum de negócios... seria bem mais fácil e quem sabe até hoje estaria com o mesmo problema... É .... não foi desta vez... este problema posso dizer que com ajuda de muitos fui CAPAZ de resolver...

    Abraço a todos que colaboraram... o problema está resolvido!!!!

    Att
    Vagner

    .






Tópicos Similares

  1. Sinal Bom ( em media -50db) = ack podre 408
    Por nagliobraga no fórum Redes
    Respostas: 34
    Último Post: 12-05-2008, 12:41
  2. Sinal Bom, mas cliente não navega
    Por cordeirog3 no fórum Redes
    Respostas: 3
    Último Post: 02-04-2008, 20:00
  3. AG530 - sinal bom trafego nem tanto
    Por bdnet no fórum Redes
    Respostas: 0
    Último Post: 03-11-2007, 15:16
  4. Respostas: 8
    Último Post: 21-10-2007, 18:37
  5. MP11 - sinal bom , mas não pinga
    Por rafaelhoepers no fórum Redes
    Respostas: 9
    Último Post: 27-01-2005, 22:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L