+ Responder ao Tópico



  1. Citação Postado originalmente por nonoque Ver Post
    Aqui detalha melhor. Se ajudei agradece aí.
    Anexo 15985
    http://static1.under-linux.net/images/misc/pencil.png
    Citação Postado originalmente por nonoque Ver Post
    Aqui detalha melhor. Se ajudei agradece aí.
    Anexo 15985
    http://static1.under-linux.net/images/misc/pencil.png
    Questão de eletronica.. vc teria que fazer o calculo de perda de corrente e pontencia... Pois 5 Volts quanto maior cabo maior resistencia.. deve aumentar a bitola do seu fio..

    Não conhco a AriGrid.. mais seguindo a Dica de nosso amigo ai.. pega um Cabo de rede as cores Verde - Laranaja - Azul - Marron todas..
    Azul=+5
    Verde=Data-
    Laranja=Data+
    Marron=-Negativo(5)

    Esse configurações são dentro da Placa Mae... Voce só nao pode Mudar o +5 com outros -(negativos) vc queima na hora seu Dipositivo ate sua porta usb em alguns casos

    Faz as pontas com um Cabo com uma bitola Maior...testaria o cabo de rede ja fiz. isso com impressora...6m

    Frequencias... isso se tiver interferencia... vc pode esta conectado -41 e nao passar nada de trafego...de rede

    Sucesso..

  2. Conseguiu??

    Citação Postado originalmente por computeck Ver Post
    coloquei a fonte de computador pq não sabia oq fazer
    masate hoje ta funcionando bem
    tirei por base mediçoes feita na saida da usb do computador e la sai 12 v
    gostaria d esaber como e alimentada em 5 v se na poe que liga no computador ela sai 12
    comprei com o meu amigo gale umas poe mas não liga a airgrid sera que o cabo que tenho de fazer pra ela
    se auguem puder me ajudar com isso ja teve o memso problema
    agardeço



  3. Acredito que o problema esteja relacionado a alimentação do equipamento. Tente utilizar as configurações basicas e utilize o PoE que acompanha o produto e tenho certeza que seu problema será solucionado.

    Espero ter ajudado.

    Abs,

    Jorge Romero
    www.prodhost.com

  4. ola amigo, creio q há algo errado na configuração que vc fez, pois consegui um ptp de 15 km com essas antenas e a conexao esta perfeita ate hj, me adicine no email consultoriapc.slz@hotmail.com que te mando as imagens de uma configuração redonda. mas dê uma revisada na configuração, aqui sempre configuro, com AP wds, e estação wds, coloco o mesmo ssid e na transmissão e na recepção, e o mac do apwds coloco na estação wds e vice versa, configuro os canais 5745, 5765, 5785, 5805 em output power 25dbm, e topo as distancias em milhas, mas é preciso mudar os ips deixe uma com o ip padrão 192.168.1.20 e a outra com com outro na mesma faixa, o mac do acesso coloque na opção bloquear pelo ap.



  5. Citação Postado originalmente por computeck Ver Post
    coloquei aqui as config que me passou
    se não for encomodar voce poderia me ajudar configurar rb411 com cartão 900 mhz
    ou passar um link pra me dar uma ideia
    ja tentei d etudo mas não navega nem marada
    Estude mais ...tem diversos videos no youtube..
    procure por "colocando internet no mk"
    pesquise pesquise pesquise.
    google é a melhor fonte nessas horas.
    Bom trabalho.






Tópicos Similares

  1. problemas com airgrid m5
    Por laurence669 no fórum Redes
    Respostas: 82
    Último Post: 23-11-2015, 17:20
  2. Problema com Nanobridge M5 - Não Sincroniza
    Por phcoringa no fórum Redes
    Respostas: 11
    Último Post: 01-07-2013, 12:02
  3. Problemas com rocket M5
    Por carlosbarra no fórum Redes
    Respostas: 11
    Último Post: 23-04-2012, 11:14
  4. Problemas com Rocket M5
    Por hugoconnect no fórum Redes
    Respostas: 16
    Último Post: 26-10-2011, 22:56
  5. PTP com airgrid m5
    Por paulistanet no fórum Redes
    Respostas: 5
    Último Post: 29-07-2011, 14:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L